<!DOCTYPE html>
<html lang="es-MX">
<head>
<title>Los retos ahorros del 2021: junta 34 mil o 66 mil pesos</title>
<meta http-equiv="Content-Type" content="text/html; charset=euc-jp">
<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, user-scalable=no">
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="El Mañana de Nuevo Laredo" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#621528" />
<meta name="apple-mobile-web-app-title" content="El Mañana de Nuevo Laredo" />
<meta name="msapplication-tap-highlight" content="no" />
<meta name="msapplication-TileColor" content="#621528" />
<meta name="msapplication-TileImage" content="https://elmanana.com.mx/wp-content/themes/elmanana/assets/images/elmanana-favicon.png">
<meta name="theme-color" content="#621528" />
<meta property="fb:pages" content="123177025337" />
<link rel="icon" href="https://elmanana.com.mx/wp-content/themes/elmanana/assets/images/elmanana-favicon.png" sizes="32x32" />
<link rel="apple-touch-icon" href="https://elmanana.com.mx/wp-content/themes/elmanana/assets/images/elmanana-favicon.png" />
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>

<meta name="description" content="En redes sociales circularon dos distintos retos para ahorrar desde 34 mil hasta 66 mil pesos a fin de año. ¡Animate a probarlos!" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://elmanana.com.mx/los-retos-virales-para-ahorra-66-mil-pesos/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Los retos ahorros del 2021: junta 34 mil o 66 mil pesos" />
<meta property="og:description" content="En redes sociales circularon dos distintos retos para ahorrar desde 34 mil hasta 66 mil pesos a fin de año. ¡Animate a probarlos!" />
<meta property="og:url" content="https://elmanana.com.mx/los-retos-virales-para-ahorra-66-mil-pesos/" />
<meta property="og:site_name" content="El Mañana de Nuevo Laredo" />
<meta property="article:published_time" content="2021-01-07T18:20:32+00:00" />
<meta property="article:modified_time" content="2021-01-07T18:20:37+00:00" />
<meta property="og:image" content="https://elmanana.com.mx/wp-content/uploads/2021/01/Ahorro-pesos-dinero.jpeg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1333" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elmanana.com.mx/#website","url":"https://elmanana.com.mx/","name":"El Ma\u00f1ana de Nuevo Laredo","description":"Noticias","potentialAction":[{"@type":"SearchAction","target":"https://elmanana.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://elmanana.com.mx/los-retos-virales-para-ahorra-66-mil-pesos/#primaryimage","inLanguage":"es-MX","url":"https://elmanana.com.mx/wp-content/uploads/2021/01/Ahorro-pesos-dinero.jpeg","width":2000,"height":1333,"caption":"Ahorra hasta 66 mil pesos"},{"@type":"WebPage","@id":"https://elmanana.com.mx/los-retos-virales-para-ahorra-66-mil-pesos/#webpage","url":"https://elmanana.com.mx/los-retos-virales-para-ahorra-66-mil-pesos/","name":"Los retos ahorros del 2021: junta 34 mil o 66 mil pesos","isPartOf":{"@id":"https://elmanana.com.mx/#website"},"primaryImageOfPage":{"@id":"https://elmanana.com.mx/los-retos-virales-para-ahorra-66-mil-pesos/#primaryimage"},"datePublished":"2021-01-07T18:20:32+00:00","dateModified":"2021-01-07T18:20:37+00:00","author":{"@id":"https://elmanana.com.mx/#/schema/person/22f331e606106db774ee211725b60baf"},"description":"En redes sociales circularon dos distintos retos para ahorrar desde 34 mil hasta 66 mil pesos a fin de a\u00f1o. \u00a1Animate a probarlos!","inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://elmanana.com.mx/los-retos-virales-para-ahorra-66-mil-pesos/"]}]}]}</script>

<link rel="amphtml" href="https://elmanana.com.mx/los-retos-virales-para-ahorra-66-mil-pesos/amp/" /><meta name="generator" content="AMP for WP 1.0.73" /><link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="53fd22e495fb454db53b98b8-text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elmanana.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script type="53fd22e495fb454db53b98b8-text/javascript">
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://elmanana.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://elmanana.com.mx/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 14px;
	line-height: 16px;
	height: 16px;
	background: #16A1B7;
	border: 1px solid #eeeeee;
}

</style>
<link rel='stylesheet' id="elm_bootstrap_css" rel="preload" as="style" href='https://elmanana.com.mx/wp-content/themes/elmanana/assets/css/elm.min.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://elmanana.com.mx/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://elmanana.com.mx/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.16' type='text/css' media='all' />
<script type="53fd22e495fb454db53b98b8-text/javascript" src='https://elmanana.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type="53fd22e495fb454db53b98b8-text/javascript" src='https://elmanana.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type="53fd22e495fb454db53b98b8-text/javascript" id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/elmanana.com.mx\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type="53fd22e495fb454db53b98b8-text/javascript" src='https://elmanana.com.mx/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.3' id='advanced-ads-pro/cache_busting-js'></script>
<script type="53fd22e495fb454db53b98b8-text/javascript" id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type="53fd22e495fb454db53b98b8-text/javascript" src='https://elmanana.com.mx/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.22.2' id='advanced-ads-advanced-js-js'></script>
<script type="53fd22e495fb454db53b98b8-text/javascript" id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type="53fd22e495fb454db53b98b8-text/javascript" src='https://elmanana.com.mx/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.9.2' id='advanced-ads-responsive-js'></script>
<script type="53fd22e495fb454db53b98b8-text/javascript" src='https://elmanana.com.mx/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.3' id='advanced-ds-pro/front-js'></script>
<link rel="https://api.w.org/" href="https://elmanana.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://elmanana.com.mx/wp-json/wp/v2/posts/240302" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elmanana.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elmanana.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://elmanana.com.mx/?p=240302' />
<link rel="alternate" type="application/json+oembed" href="https://elmanana.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felmanana.com.mx%2Flos-retos-virales-para-ahorra-66-mil-pesos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elmanana.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felmanana.com.mx%2Flos-retos-virales-para-ahorra-66-mil-pesos%2F&#038;format=xml" />
<script type="53fd22e495fb454db53b98b8-text/javascript">advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="elman-layer-custom-css"></style><script type="53fd22e495fb454db53b98b8-text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-114844022-7" type="53fd22e495fb454db53b98b8-text/javascript"></script>
<script type="53fd22e495fb454db53b98b8-text/javascript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-114844022-7');
</script>



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="53fd22e495fb454db53b98b8-text/javascript"></script>
<script type="53fd22e495fb454db53b98b8-text/javascript">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/87475039/elmanana_all_728x90_Desktop_Sticky', [728, 90], 'div-gpt-ad-1583456099406-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="53fd22e495fb454db53b98b8-text/javascript"></script>
<script type="53fd22e495fb454db53b98b8-text/javascript">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/87475039/elmanana_notaROS_728x90_Desktop_ATF', [728, 90], 'div-gpt-ad-1583550923204-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="53fd22e495fb454db53b98b8-text/javascript"></script>
<script type="53fd22e495fb454db53b98b8-text/javascript">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/87475039/elmanana_notaROS_728x90_Desktop_BTF1', [728, 90], 'div-gpt-ad-1583550982865-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="53fd22e495fb454db53b98b8-text/javascript"></script>
<script type="53fd22e495fb454db53b98b8-text/javascript">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/87475039/elmanana_notaROS_728x90_Desktop_BTF2', [728, 90], 'div-gpt-ad-1583551033652-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="53fd22e495fb454db53b98b8-text/javascript"></script>
<script type="53fd22e495fb454db53b98b8-text/javascript">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/87475039/elmanana_notaROS_300x250_Desktop_ATF', [300, 250], 'div-gpt-ad-1583551095737-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="53fd22e495fb454db53b98b8-text/javascript"></script>
<script type="53fd22e495fb454db53b98b8-text/javascript">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/87475039/elmanana_notaROS_300x600_Desktop_BTF1', [300, 600], 'div-gpt-ad-1583551158244-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="53fd22e495fb454db53b98b8-text/javascript"></script>
<script type="53fd22e495fb454db53b98b8-text/javascript">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/87475039/elmanana_notaROS_300x600_Desktop_BTF2', [300, 600], 'div-gpt-ad-1583551218117-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="53fd22e495fb454db53b98b8-text/javascript"></script>
<script type="53fd22e495fb454db53b98b8-text/javascript">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/87475039/elmanana_notaROS_728x90_Desktop_inarticle1', [[728, 90], [750, 200]], 'div-gpt-ad-1583557798387-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="53fd22e495fb454db53b98b8-text/javascript"></script>
<script type="53fd22e495fb454db53b98b8-text/javascript">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/281895236/elmanana.com.mx_728x90_US', [728, 90], 'div-gpt-ad-1591388915636-0').setTargeting('Viewability', ['0']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('Channel', ['News']);
googletag.pubads().set("page_url", "https://elmanana.com.mx/");
    googletag.enableServices();
  });
</script>

<script type="53fd22e495fb454db53b98b8-application/javascript" src="https://ced.sascdn.com/tag/438/smart.js" async></script>
<script type="53fd22e495fb454db53b98b8-application/javascript"> 
    var sas = sas || {}; 
    sas.cmd = sas.cmd || []; 
    sas.cmd.push(function() { 
        sas.setup({ networkid:438, domain:"https://www5.smartadserver.com", async:true }); 
    }); 
    sas.cmd.push(function() { 
        sas.call("onecall", { 
            siteId: 49243, 
            pageId: 592805, 
            formats: [ 
                { id: 7846 },
                { id: 7847 },
                { id: 20802 },
                { id: 81092 } 
            ], 
            target: '' 
        }); 
    }); 
</script>
<meta property="og:type" content="article" /><meta property="og:title" content="Los retos ahorros del 2021: junta 34 mil o 66 mil pesos" /><meta property="og:description" content="En redes sociales circularon dos distintos retos para ahorrar desde 34 mil hasta 66 mil pesos a fin de año. ¡Anímate a probarlos!" /><meta property="og:url" content="https://elmanana.com.mx/los-retos-virales-para-ahorra-66-mil-pesos/" /><meta property="og:image" content="https://elmanana.com.mx/wp-content/uploads/2021/01/Ahorro-pesos-dinero.jpeg" /><meta itemprop="image" content="https://elmanana.com.mx/wp-content/uploads/2021/01/Ahorro-pesos-dinero.jpeg" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/elmanana.com.mx\/los-retos-virales-para-ahorra-66-mil-pesos\/"},"url":"https:\/\/elmanana.com.mx\/los-retos-virales-para-ahorra-66-mil-pesos\/","author":{"@type":"Organization","name":"El Mañana de Nuevo Laredo","url":"https:\/\/elmanana.com.mx","description":"Noticias"},"headline":"Los retos ahorros del 2021: junta 34 mil o 66 mil pesos","datePublished":"2021-01-07T12:20:32-06:00","dateModified":"2021-01-07T12:20:37-06:00","publisher":{"@type":"Organization","@id":"https:\/\/elmanana.com.mx\/#organization","url":"https:\/\/elmanana.com.mx\/","name":"El Mañana de Nuevo Laredo","logo":{"@type":"ImageObject","url":"https:\/\/elmanana.com.mx\/wp-content\/themes\/elmanana\/assets\/images\/logo-112x112.png","width":400,"height":400},"sameAs":["https:\/\/elmanana.com.mx","https:\/\/www.facebook.com\/elmananadenuevolaredo\/","https:\/\/twitter.com\/elmananaonline","https:\/\/www.instagram.com\/elmanananl\/","https:\/\/www.youtube.com\/user\/ElMananaVideos\/videos"]},"image":{"@type":"ImageObject","url":"https:\/\/elmanana.com.mx\/wp-content\/uploads\/2021\/01\/Ahorro-pesos-dinero.jpeg","width":2000,"height":1333},"articleSection":"Curiosidades","articleBody":"El inicio de año es un momento perfecto para, ahora sí, disciplinarse en los gastos y ahorrar. En ocasiones es difícil ya que no se cuenta con un proceso o un plan para alcanzar una meta, lo que desanima a mucha gente a juntar como pocas cantidades de mil pesos.\n\n\n\nEn redes sociales circularon dos distintos retos para ahorrar desde 34 mil hasta 66 mil pesos a fin de año, los cuales consta de guardar cierta cantidad ya&nbsp; sea por día o por semana.\n\n\n\nTe puede interesar: Ordenan toque de queda en Washington D.C.\n\n\n\nExisten distintas formas de lograr un buen ahorro durante el año, esta vez te diremos cómo puedes obtener 34 mil en este 2021.\n\n\n\nReto de ahorro: 34 mil \n\n\n\nEl reto es semanal y consiste en empezar guardando 25 y cada semana la cantidad se incrementará 25 pesos:\n\n\n\nSemana 1 - 25 pesos\n\n\n\nSemana 2 - 50 pesos, acumulado: 75 \n\n\n\nSemana 3 - 75, acumulado: 150 \n\n\n\nSemana 4 - 100 pesos, acumulado: 250 \n\n\n\nSemana 5 - 125 pesos, acumulado: 375 \n\n\n\nSemana 6 - 175, acumulado: 525 \n\n\n\nComo puedes ver, en poco más de un mes ya tienes 375 pesos ahorrados, en tres meses dos mil y en cinco habrás ahorrado más de cinco mil , pero debes tomar en cuenta que a mitad de año empezarás a depositar en tu cuenta alrededor de 500 semanales y final de año son más de mil a la semana.\n\n\n\nHazlo más sencillo, ahorra menos\n\n\n\nSi te cuesta ahorrar semanalmente esas cantidades, en particular cuando llegan los últimos días del año, puedes hacerlo cada dos semanas, de esta manera podrías aprovechar el pago de tu quincena antes de gastarlo.\n\n\n\nCon este método ahorrarías alrededor de nueve mil que no te vendrían nada mal. \n\n\n\nReto 66 mil 795 pesos\n\n\n\nToma 365 sobres y enumerarlos del 1 al 365.&nbsp;\n\n\n\nRevuélvelos y cada día saca un sobre diferente y ve poniendo dentro de ellos, la cantidad que corresponde al número marcado.&nbsp;\n\n\n\nPara que no te sea tan pesado, habrá un día que debas meter 75 (por ejemplo), otro 4 pesos y alguno 333 etcétera. \n\n\n\nTú familia puede ayudar con este proyecto y así a fin de año, tendrán un gran ahorro para compartir!\n\n\n\nEl cartón de hoy. pic.twitter.com\/jqmeRkKOGx&mdash; El Mañana (@ElMananaOnline) January 7, 2021","keywords":"Ahorro, dinero","description":"En redes sociales circularon dos distintos retos para ahorrar desde 34 mil hasta 66 mil pesos a fin de año. ¡Anímate a probarlos!","wordCount":"365"}</script>
<meta name="onesignal" content="wordpress-plugin" />
<script type="53fd22e495fb454db53b98b8-text/javascript">

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://elmanana.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b6222dc1-4fea-4461-9ac8-90321ae7976d';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://elmanana.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.511f3fe8-4f38-4cfd-9441-4579acc1dc24";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Quieres recibir notificaciones de El Mañana?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, gracias';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Activa la campanita';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Activaste nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tienes bloqueadas nuestras notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por Activarlas';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Están activas nuevamente';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no recibirás notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Activa la campanita!';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquea la campanita';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga las instrucciones para activar la campanita';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="53fd22e495fb454db53b98b8-text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId','1135206919953619695']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="53fd22e495fb454db53b98b8-text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<link rel="icon" href="https://elmanana.com.mx/wp-content/uploads/2020/11/cropped-ico-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://elmanana.com.mx/wp-content/uploads/2020/11/cropped-ico-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://elmanana.com.mx/wp-content/uploads/2020/11/cropped-ico-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://elmanana.com.mx/wp-content/uploads/2020/11/cropped-ico-270x270.jpg" />
<style type="text/css" id="wp-custom-css">
			.camarapuentes img {
	
}
.bg-nav-categories-item {
	background: rgb(0,0,0);
background: linear-gradient(152deg, rgba(0,0,0,1) 92%, rgba(0,212,255,0) 92%);
}

.advads-close-button{
   transform: scale(2);
	background:#ff0000 !important;
	color: #fff;
	z-index: 999;
	margin: 7px 7px 0 0;
	
}		</style>
<script type="53fd22e495fb454db53b98b8-text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/elmaana-network/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>
</head>
<body>
<div class="bg-danger">
<div class="container small" id="alertUltimasNoticias">
<div class="d-flex justify-content-between align-items-center">
<div class="d-none d-md-block pr-3">
<p class="text-white text-uppercase m-0">Últimas noticias</p>
</div>
<div class="flex-grow-1 overflow-hidden">
<div id="carouselUltimas" class="carousel carousel-fade-x slide" data-ride="carousel">
<div class="carousel-inner">
<article class="carousel-item active text-truncate">
<a class="font-weight-bold text-white" href="https://elmanana.com.mx/bloquean-cuentas-facebook-instagram-donald-trump-indefinido/">Facebook e Instagram bloquean a Trump de forma indefinida</a>
</article>
<article class="carousel-item  text-truncate">
<a class="font-weight-bold text-white" href="https://elmanana.com.mx/guardia-nacional-miles-elementos-seguridad-capitolio-eeuu/">Cientos de policías devuelven la seguridad al Capitolio de EEUU</a>
</article>
<article class="carousel-item  text-truncate">
<a class="font-weight-bold text-white" href="https://elmanana.com.mx/twitter-castiga-a-trump-12-horas-podria-cerrar-su-cuenta-si-sigue-violando-reglas/">Twitter castiga a Trump, podría cerrar su cuenta si sigue violando las reglas</a>
</article>
<article class="carousel-item  text-truncate">
<a class="font-weight-bold text-white" href="https://elmanana.com.mx/regalo-de-dia-de-reyes-dolar-en-mexico-cotiza-abajo-de-20-pesos/">Regalo de Día de Reyes: Dólar en México cotiza abajo de 20 pesos</a>
</article>
<article class="carousel-item  text-truncate">
<a class="font-weight-bold text-white" href="https://elmanana.com.mx/manisfestaciones-orden-toque-de-queda-washington-dc-estados-unidos/">Ordenan toque de queda en Washington D.C.</a>
</article>
</div>
</div>
</div>
<div class="">
<a href="#!" class="btn text-white" id="toggleAlertUltimasNoticias">
<i class="fas fa-times"></i>
</a>
</div>
</div>
</div>
</div>
<section class="bg-primary text-white" id="navbar-services">
<div class="container px-0 px-md-3">
<div class="d-flex justify-content-between align-items-center">
<div class="">
<div class="d-block d-lg-none">
<a class="btn text-white" href="https://elmanana.com.mx">
<img alt="El Mañana de Nuevo Laredo" src="https://elmanana.com.mx/wp-content/themes/elmanana/assets/images/elmanana-navbar.png" width="160" height="auto">
</a>
</div>
<div class="d-none d-lg-block">
<a class="btn text-white rounded-0" href="https://www.facebook.com/elmananadenuevolaredo/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Facebook">
<i class="fab fa-facebook-f"></i>
</a>
<a class="btn text-white rounded-0" href="https://twitter.com/elmananaonline" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Twitter">
<i class="fab fa-twitter"></i>
</a>
<a class="btn text-white rounded-0" href="https://www.instagram.com/elmanananl/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Instagram">
<i class="fab fa-instagram"></i>
</a>
<a class="btn text-white rounded-0" href="https://www.youtube.com/user/ElMananaVideos/videos" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Youtube">
<i class="fab fa-youtube"></i>
</a>
</div>
</div>
<div class="d-none d-md-block text-center">
<small class="">Jueves, 07 de enero de 2021</small>
</div>
<div class="text-right">
<div class="d-block d-lg-none">
<a class="btn btn-lg text-white rounded-0" href="#" data-toggle="modal" data-target="#searchModal">
<i class="fas fa-search fa-sm"></i>
</a>
<a class="btn btn-lg pl-0 text-white rounded-0" href="#" id="toggleNavigationModal" data-toggle="modal" data-target="#navigationModal">
<i class="fas fa-bars"></i>
</a>
</div>
<div class="d-none d-lg-block">
<a class="btn text-white rounded-0 text-warning text-uppercase" href="https://elmanana.com.mx/avisos/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Avisos de ocasión">
<i class="fas fa-tags"></i>
</a>
<a class="btn text-white rounded-0" href="https://elmanana.com.mx/puentes-internacionales/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Puentes internacionales">
<i class="fas fa-archway fa-sm"></i>
</a>
<a class="btn text-white rounded-0 d-none" href="#sesion" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Iniciar sesión">
<i class="fas fa-user"></i>
</a>
<a class="btn text-white rounded-0" href="#buscar" data-toggle="modal" data-target="#searchModal">
<i class="fas fa-search"></i>
</a>
</div>
</div>
</div>
</div>
</section>
<section class="bg-light bg-cover-image d-none d-lg-block" style="background-image: url('https://elmanana.com.mx/wp-content/themes/elmanana/assets/images/bg-logo.jpg')">
<div class="container text-center pt-4 pb-5">
<a href="https://elmanana.com.mx">
<img class="img-fluid" src="https://elmanana.com.mx/wp-content/themes/elmanana/assets/images/elmanana-logo.png" alt="El Mañana de Nuevo Laredo">
</a>
</div>
</section>
<div class="d-none d-md-block" style="background-color:black">
<div class="container">
<nav class="text-center py-1">
<a href="https://elmanana.com.mx/noticias/nuevo-laredo/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#621428">&#9632;</span>
<span class="align-middle text-white">Nuevo Laredo</span>
</a>
<a href="https://elmanana.com.mx/noticias/laredo-texas/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#3b5ff2">&#9632;</span>
<span class="align-middle text-white">Laredo Texas</span>
</a>
<a href="https://elmanana.com.mx/noticias/estado/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#934c04">&#9632;</span>
 <span class="align-middle text-white">Estado</span>
</a>
<a href="https://elmanana.com.mx/noticias/nacional/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#e09c1d">&#9632;</span>
<span class="align-middle text-white">Nacional</span>
</a>
<a href="https://elmanana.com.mx/noticias/global/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#19278e">&#9632;</span>
<span class="align-middle text-white">Global</span>
</a>
<a href="https://elmanana.com.mx/noticias/cultura/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#f78c11">&#9632;</span>
<span class="align-middle text-white">Cultura</span>
</a>
<a href="https://elmanana.com.mx/noticias/tecnologia/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#901bc6">&#9632;</span>
<span class="align-middle text-white">Tecnologia</span>
</a>
<a href="https://elmanana.com.mx/noticias/deportes/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#1c871f">&#9632;</span>
<span class="align-middle text-white">Deportes</span>
</a>
<a href="https://elmanana.com.mx/noticias/escena/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#e01abc">&#9632;</span>
<span class="align-middle text-white">Escena</span>
</a>
<a href="https://elmanana.com.mx/opiniones/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#0fa8b3">&#9632;</span>
<span class="align-middle text-white">Opinión</span>
</a>
</nav>
</div>
</div>

<div id="fb-root"></div>
<script async defer src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=331773070646088&autoLogAppEvents=1" type="53fd22e495fb454db53b98b8-text/javascript"></script>
<br>
<div class="container">
<div class="row">
<div class="col-sm">
<div class="elman-f95329b02dcec86ce1027d418d1a60e0 elman-elmanana_notaros_728x90_desktop_atf" id="elman-f95329b02dcec86ce1027d418d1a60e0"></div>
<section>
<article class="">
<header class="">
<div class="d-flex justify-content-between align-item-center">
<div>
<a href="https://elmanana.com.mx/noticias/global/curiosidades/" class="badge badge-pill text-white text-capitalize " style="background-color:#000000"> 
Curiosidades </a>
</div>
<div>
<small class="text-capitalize">7 enero, 2021</small>
</div>
</div>
<h1 class="">Los retos ahorros del 2021: junta 34 mil o 66 mil pesos</h1>
<br>
<figure class="figure w-100 text-center" style="background-color:black">
<img class="figure-img img-fluid my-0" src="https://elmanana.com.mx/wp-content/uploads/2021/01/Ahorro-pesos-dinero-768x512.jpeg" alt="ahorro dinero pesos">
 <figcaption class="figure-caption text-white p-2">
<small>Ahorra hasta 66 mil pesos</small>
</figcaption>
</figure>
<br>
<br>
<p class="border-left pl-2" style="border-width:0.25rem !important"><em>En redes sociales circularon dos distintos retos para ahorrar desde 34 mil hasta 66 mil pesos a fin de año. ¡Anímate a probarlos!</em></p>
<p class="text-right">
<span>Por</span>
<b>Redacción</b>
</p>
</header>
<br>
<div class="content">
<div class="elman-e9cdd9a8a263f20d1e138080b9dc72db elman-elmanana_notaros_728x90_desktop_btf1" id="elman-e9cdd9a8a263f20d1e138080b9dc72db"></div><div class="elman-f599bfa76c916b48fdc83aa47a3daccf elman-elmanana_notaros_300x250_mobile_btf1" id="elman-f599bfa76c916b48fdc83aa47a3daccf"></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://elmanana.com.mx/los-retos-virales-para-ahorra-66-mil-pesos/'><div class='heateor_sss_sharing_title' style="font-weight:bold">Compartir esta publicación</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick="if (!window.__cfRLUnblockHandlers) return false; heateorSssPopup(&quot;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Felmanana.com.mx%2Flos-retos-virales-para-ahorra-66-mil-pesos%2F&quot;)" data-cf-modified-53fd22e495fb454db53b98b8-=""><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick="if (!window.__cfRLUnblockHandlers) return false; heateorSssPopup(&quot;http://twitter.com/intent/tweet?text=Los%20retos%20ahorros%20del%202021%3A%20junta%2034%20mil%20o%2066%20mil%20pesos&url=https%3A%2F%2Felmanana.com.mx%2Flos-retos-virales-para-ahorra-66-mil-pesos%2F&quot;)" data-cf-modified-53fd22e495fb454db53b98b8-=""><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick="if (!window.__cfRLUnblockHandlers) return false; heateorSssPopup(&quot;https://web.whatsapp.com/send?text=Los%20retos%20ahorros%20del%202021%3A%20junta%2034%20mil%20o%2066%20mil%20pesos https%3A%2F%2Felmanana.com.mx%2Flos-retos-virales-para-ahorra-66-mil-pesos%2F&quot;)" data-cf-modified-53fd22e495fb454db53b98b8-=""><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms:?&body=Los%20retos%20ahorros%20del%202021%3A%20junta%2034%20mil%20o%2066%20mil%20pesos https%3A%2F%2Felmanana.com.mx%2Flos-retos-virales-para-ahorra-66-mil-pesos%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="if (!window.__cfRLUnblockHandlers) return false; window.open('mailto:?subject=' + decodeURIComponent('Los%20retos%20ahorros%20del%202021%3A%20junta%2034%20mil%20o%2066%20mil%20pesos' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Felmanana.com.mx%2Flos-retos-virales-para-ahorra-66-mil-pesos%2F' ), '_blank')" data-cf-modified-53fd22e495fb454db53b98b8-=""><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Google Bookmarks" Title="Google Bookmarks" class="heateorSssSharing heateorSssGoogleBookmarksBackground" onclick="if (!window.__cfRLUnblockHandlers) return false; heateorSssPopup(&quot;https://www.google.com/bookmarks/mark?op=edit&bkmk=https%3A%2F%2Felmanana.com.mx%2Flos-retos-virales-para-ahorra-66-mil-pesos%2F&title=Los%20retos%20ahorros%20del%202021%3A%20junta%2034%20mil%20o%2066%20mil%20pesos&annotation=&quot;)" data-cf-modified-53fd22e495fb454db53b98b8-=""><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleBookmarksSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="if (!window.__cfRLUnblockHandlers) return false; heateorSssMoreSharingPopup(this, 'https://elmanana.com.mx/los-retos-virales-para-ahorra-66-mil-pesos/', 'Los%20retos%20ahorros%20del%202021%3A%20junta%2034%20mil%20o%2066%20mil%20pesos', '' )" data-cf-modified-53fd22e495fb454db53b98b8-=""><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br /><p>El inicio de año es un momento perfecto para, ahora sí, disciplinarse en los gastos y ahorrar. En ocasiones es difícil ya que no se cuenta con un proceso o un plan para alcanzar una meta, lo que desanima a mucha gente a juntar como pocas cantidades de mil pesos.</p><div class="elman-content" id="elman-1086042225">
<div id='div-gpt-ad-1591388915636-0' style='width: 728px; height: 90px;'>
<script type="53fd22e495fb454db53b98b8-text/javascript">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591388915636-0'); });
  </script>
</div></div>
<p>En redes sociales circularon dos distintos retos para ahorrar desde 34 mil hasta 66 mil pesos a fin de año, los cuales consta de guardar cierta cantidad ya&nbsp; sea por día o por semana.</p><div class="elman-13f8f8cb206e1a98c9cda81289b7152a elman-elmanana_notaros_728x90_desktop_inarticle1" id="elman-13f8f8cb206e1a98c9cda81289b7152a"></div><div class="elman-26a1a79316ef3765365efb7172038451 elman-elmanana_notaros_300x250_mobile_inarticle1" id="elman-26a1a79316ef3765365efb7172038451"></div>
<p><strong>Te puede interesar: </strong><a href="https://elmanana.com.mx/manisfestaciones-orden-toque-de-queda-washington-dc-estados-unidos/">Ordenan toque de queda en Washington D.C.</a></p>
<p>Existen distintas formas de lograr un buen ahorro durante el año, esta vez te diremos cómo puedes obtener 34 mil en este 2021.</p><div class="elman-eaa798da2de1ad9f59612bff8c74e6b1 elman-elmanana_notaros_300x250_mobile_inarticle2" id="elman-eaa798da2de1ad9f59612bff8c74e6b1"></div>
<p>Reto de ahorro: 34 mil </p>
<p>El reto es semanal y consiste en empezar guardando 25 y cada semana la cantidad se incrementará 25 pesos:</p>
<p>Semana 1 &#8211; 25 pesos</p>
<p>Semana 2 &#8211; 50 pesos, acumulado: 75 </p>
<p>Semana 3 &#8211; 75, acumulado: 150 </p>
<p>Semana 4 &#8211; 100 pesos, acumulado: 250 </p>
<p>Semana 5 &#8211; 125 pesos, acumulado: 375 </p>
<p>Semana 6 &#8211; 175, acumulado: 525 </p>
<p>Como puedes ver, en poco más de un mes ya tienes 375 pesos ahorrados, en tres meses dos mil y en cinco habrás ahorrado más de cinco mil , pero debes tomar en cuenta que a mitad de año empezarás a depositar en tu cuenta alrededor de 500 semanales y final de año son más de mil a la semana.</p>
<p>Hazlo más sencillo, ahorra menos</p>
<p>Si te cuesta ahorrar semanalmente esas cantidades, en particular cuando llegan los últimos días del año, puedes hacerlo cada dos semanas, de esta manera podrías aprovechar el pago de tu quincena antes de gastarlo.</p>
<p>Con este método ahorrarías alrededor de nueve mil que no te vendrían nada mal. </p>
<p>Reto 66 mil 795 pesos</p>
<p>Toma 365 sobres y enumerarlos del 1 al 365.&nbsp;</p>
<p>Revuélvelos y cada día saca un sobre diferente y ve poniendo dentro de ellos, la cantidad que corresponde al número marcado.&nbsp;</p>
<p>Para que no te sea tan pesado, habrá un día que debas meter 75 (por ejemplo), otro 4 pesos y alguno 333 etcétera. </p>
<p>Tú familia puede ayudar con este proyecto y así a fin de año, tendrán un gran ahorro para compartir!</p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">El cartón de hoy. <a href="https://t.co/jqmeRkKOGx">pic.twitter.com/jqmeRkKOGx</a></p>
<p>&mdash; El Mañana (@ElMananaOnline) <a href="https://twitter.com/ElMananaOnline/status/1347202236699574272?ref_src=twsrc%5Etfw">January 7, 2021</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8" type="53fd22e495fb454db53b98b8-text/javascript"></script></p>
<br /><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://elmanana.com.mx/los-retos-virales-para-ahorra-66-mil-pesos/'><div class='heateor_sss_sharing_title' style="font-weight:bold">Compartir esta publicación</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick="if (!window.__cfRLUnblockHandlers) return false; heateorSssPopup(&quot;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Felmanana.com.mx%2Flos-retos-virales-para-ahorra-66-mil-pesos%2F&quot;)" data-cf-modified-53fd22e495fb454db53b98b8-=""><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick="if (!window.__cfRLUnblockHandlers) return false; heateorSssPopup(&quot;http://twitter.com/intent/tweet?text=Los%20retos%20ahorros%20del%202021%3A%20junta%2034%20mil%20o%2066%20mil%20pesos&url=https%3A%2F%2Felmanana.com.mx%2Flos-retos-virales-para-ahorra-66-mil-pesos%2F&quot;)" data-cf-modified-53fd22e495fb454db53b98b8-=""><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick="if (!window.__cfRLUnblockHandlers) return false; heateorSssPopup(&quot;https://web.whatsapp.com/send?text=Los%20retos%20ahorros%20del%202021%3A%20junta%2034%20mil%20o%2066%20mil%20pesos https%3A%2F%2Felmanana.com.mx%2Flos-retos-virales-para-ahorra-66-mil-pesos%2F&quot;)" data-cf-modified-53fd22e495fb454db53b98b8-=""><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms:?&body=Los%20retos%20ahorros%20del%202021%3A%20junta%2034%20mil%20o%2066%20mil%20pesos https%3A%2F%2Felmanana.com.mx%2Flos-retos-virales-para-ahorra-66-mil-pesos%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="if (!window.__cfRLUnblockHandlers) return false; window.open('mailto:?subject=' + decodeURIComponent('Los%20retos%20ahorros%20del%202021%3A%20junta%2034%20mil%20o%2066%20mil%20pesos' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Felmanana.com.mx%2Flos-retos-virales-para-ahorra-66-mil-pesos%2F' ), '_blank')" data-cf-modified-53fd22e495fb454db53b98b8-=""><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Google Bookmarks" Title="Google Bookmarks" class="heateorSssSharing heateorSssGoogleBookmarksBackground" onclick="if (!window.__cfRLUnblockHandlers) return false; heateorSssPopup(&quot;https://www.google.com/bookmarks/mark?op=edit&bkmk=https%3A%2F%2Felmanana.com.mx%2Flos-retos-virales-para-ahorra-66-mil-pesos%2F&title=Los%20retos%20ahorros%20del%202021%3A%20junta%2034%20mil%20o%2066%20mil%20pesos&annotation=&quot;)" data-cf-modified-53fd22e495fb454db53b98b8-=""><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleBookmarksSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="if (!window.__cfRLUnblockHandlers) return false; heateorSssMoreSharingPopup(this, 'https://elmanana.com.mx/los-retos-virales-para-ahorra-66-mil-pesos/', 'Los%20retos%20ahorros%20del%202021%3A%20junta%2034%20mil%20o%2066%20mil%20pesos', '' )" data-cf-modified-53fd22e495fb454db53b98b8-=""><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class="elman-a8f3ee71524065f08e87502f1454f11d elman-elmanana_notaros_300x250_mobile_btf2" id="elman-a8f3ee71524065f08e87502f1454f11d"></div><div class="elman-d2e1b9572737446254bf25a0eaa7c9c5 elman-elmanana_notaros_728x90_desktop_btf2" id="elman-d2e1b9572737446254bf25a0eaa7c9c5"></div> </div>
</article>
<hr class="">
<p>
<a href="https://elmanana.com.mx/etiquetas/ahorro/" class='btn btn-outline-primary btn-sm rounded-pill text-capitalize'>Ahorro</a>
<a href="https://elmanana.com.mx/etiquetas/dinero/" class='btn btn-outline-primary btn-sm rounded-pill text-capitalize'>dinero</a>
</p>
<div id="taboola-below-article-thumbnails"></div>
<script type="53fd22e495fb454db53b98b8-text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'alternating-thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
		</script>
</section>
</div>
<div class="col-sm col-sm-4">
<aside class="">
<div style="width: 300px; margin: 0 auto 20px auto;">
<div class="elman-112c2264b5cc1c244a92c783ead6b9b0 elman-elmanana_notaros_300x250_desktop_atf" id="elman-112c2264b5cc1c244a92c783ead6b9b0"></div> </div>

<section>
<div class="">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/los-simpson-predicen-el-asalto-al-capitolio/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2021/01/capitolio_los_simpson-300x185.jpg" alt="¡Los Simpson lo hicieron de nuevo! Predijeron el asalto al Capitolio">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/global/curiosidades/" class="badge badge-pill text-white text-capitalize " style="background-color:#000000"> 
Curiosidades </a>
</div>
<div>
<small class="text-capitalize">7 enero, 2021</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/los-simpson-predicen-el-asalto-al-capitolio/" class="text-primary">¡Los Simpson lo hicieron de nuevo! Predijeron el asalto al Capitolio</a>
</h3>
</div>
</article>
</div>
<br>
<div class="">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/madre-mantiene-hija-silla-ruedas-finge-enfermedad-acusada-maltrato-inglaterra/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2021/01/Mantiene-6-anos-en-silla-de-ruedas-a-su-hija-fingia-que-estaba-enferma-300x200.jpg" alt="Mantiene 6 años en silla de ruedas a su hija, fingía que estaba enferma">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/global/curiosidades/" class="badge badge-pill text-white text-capitalize " style="background-color:#000000"> 
Curiosidades </a>
</div>
<div>
<small class="text-capitalize">6 enero, 2021</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/madre-mantiene-hija-silla-ruedas-finge-enfermedad-acusada-maltrato-inglaterra/" class="text-primary">Mantiene 6 años en silla de ruedas a su hija, fingía que estaba enferma</a>
</h3>
</div>
</article>
</div>
<br>
<div class="d-none d-md-block">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/triangulo-de-las-bermudas-desaparece-barco-20-personas-a-bordo-iban-a-florida/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2021/01/Triángulo-de-la-Bermudas-300x169.jpg" alt="Desaparece barco con 20 personas en el Triángulo de las Bermudas">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/global/curiosidades/" class="badge badge-pill text-white text-capitalize " style="background-color:#000000"> 
Curiosidades </a>
</div>
<div>
<small class="text-capitalize">6 enero, 2021</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/triangulo-de-las-bermudas-desaparece-barco-20-personas-a-bordo-iban-a-florida/" class="text-primary">Desaparece barco con 20 personas en el Triángulo de las Bermudas</a>
</h3>
</div>
</article>
</div>
<br>
<div class="elman-b3cd54c94cabcc8d3e639196ea74ba72 elman-elmanana_home_728x90_desktop_btf2_2" id="elman-b3cd54c94cabcc8d3e639196ea74ba72"></div> <div class="d-none d-md-block">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/error-funeraria-cuerpo-equivocado-entierro-historia-argentina/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2021/01/familias-entierran-cuerpos-equivocados-por-error-de-funeraria-300x187.jpg" alt="Familia entierra cuerpo equivocado por error de funeraria">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/global/curiosidades/" class="badge badge-pill text-white text-capitalize " style="background-color:#000000"> 
Curiosidades </a>
</div>
<div>
<small class="text-capitalize">5 enero, 2021</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/error-funeraria-cuerpo-equivocado-entierro-historia-argentina/" class="text-primary">Familia entierra cuerpo equivocado por error de funeraria</a>
</h3>
</div>
</article>
</div>
<br>
</section>
<div style="width: 300px; margin: 20px auto 0 auto;">
<div class="elman-7b02cdd711de6affd8fb99daa24ff88e elman-elmanana_notaros_300x600_desktop_btf1" id="elman-7b02cdd711de6affd8fb99daa24ff88e"></div> </div>
<div style="width: 300px; margin: 20px auto 0 auto;">
<div class="elman-62080c6c139ae72cb55e7ccd8e714d1b elman-elmanana_notaros_300x600_desktop_btf2" id="elman-62080c6c139ae72cb55e7ccd8e714d1b"></div> </div>
</aside>
</div>
</div>
<hr class="my-5">
</div>
<div>
<script type="53fd22e495fb454db53b98b8-text/javascript" src="https://www5.smartadserver.com/ac?pgid=592805&insid=8881608&tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]"></script>
<noscript></noscript>
</div>
<div class="container">
<p class="h2">Más noticias</p>
<br>
<div class="row">
<div class="col-sm col-sm-3 mb-5 ">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/cierran-walmart-laredo-texas-covid-19/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2021/01/Walmart-300x169.jpg" alt="Cierra Walmart de Laredo por desinfección de covid">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/laredo-texas/" class="badge badge-pill text-white text-capitalize " style="background-color:#3b5ff2"> 
Laredo Texas </a>
</div>
<div>
<small class="text-capitalize">7 enero, 2021</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/cierran-walmart-laredo-texas-covid-19/" class="text-primary">Cierra Walmart de Laredo por desinfección de covid</a>
</h3>
</div>
</article>
</div>
<div class="col-sm col-sm-3 mb-5 ">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/camion-choca-carretera-nuevo-laredo-caen-huevos-carga-accidente/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2021/01/choca-carretera-nuevo-laredo-caen-huevos--300x187.jpg" alt="Choca en carretera a Nuevo Laredo y se le caen los huevos">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/nacional/" class="badge badge-pill text-white text-capitalize " style="background-color:#e09c1d"> 
Nacional </a>
</div>
<div>
<small class="text-capitalize">7 enero, 2021</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/camion-choca-carretera-nuevo-laredo-caen-huevos-carga-accidente/" class="text-primary">Choca en carretera a Nuevo Laredo y se le caen los huevos</a>
</h3>
</div>
</article>
</div>
<div class="col-sm col-sm-3 mb-5 ">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/caen-145-migrantes-en-varias-cajas-trailer/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2021/01/localea7_page7_image73-300x258.jpg" alt="Caen 145 migrantes en varias cajas-tráiler">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/laredo-texas/" class="badge badge-pill text-white text-capitalize " style="background-color:#3b5ff2"> 
Laredo Texas </a>
</div>
<div>
<small class="text-capitalize">7 enero, 2021</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/caen-145-migrantes-en-varias-cajas-trailer/" class="text-primary">Caen 145 migrantes en varias cajas-tráiler</a>
</h3>
</div>
</article>
</div>
<div class="elman-67d95a8d5b89b191277dfc0216308037 elman-elmanana_home_728x90_desktop_btf2_2" id="elman-67d95a8d5b89b191277dfc0216308037"></div> <div class="col-sm col-sm-3 mb-5 ">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/quien-es-vikingo-pro-trump-participo-asalto-capitolio/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2021/01/vikingo-300x169.jpg" alt="¿Quién es el vikingo pro Trump que participó en el asalto al Capitolio?">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/global/" class="badge badge-pill text-white text-capitalize " style="background-color:#19278e"> 
Global </a>
</div>
<div>
<small class="text-capitalize">7 enero, 2021</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/quien-es-vikingo-pro-trump-participo-asalto-capitolio/" class="text-primary">¿Quién es el vikingo pro Trump que participó en el asalto al Capitolio?</a>
</h3>
</div>
</article>
</div>
<div class="col-sm col-sm-3 mb-5 d-none d-md-block">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/detectan-136-libras-de-metanfetaminas/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2021/01/localea7_page7_image71-300x193.jpg" alt="Detectan 136 libras de metanfetaminas">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/laredo-texas/" class="badge badge-pill text-white text-capitalize " style="background-color:#3b5ff2"> 
Laredo Texas </a>
</div>
<div>
<small class="text-capitalize">7 enero, 2021</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/detectan-136-libras-de-metanfetaminas/" class="text-primary">Detectan 136 libras de metanfetaminas</a>
</h3>
</div>
</article>
</div>
<div class="col-sm col-sm-3 mb-5 d-none d-md-block">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/aprende-en-casa-tres-el-regreso-a-clases/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2020/09/clases-presenciales-300x169.jpg" alt="Aprende en Casa 3: el regreso a clases para este lunes 11 de enero">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/nacional/" class="badge badge-pill text-white text-capitalize " style="background-color:#e09c1d"> 
Nacional </a>
</div>
<div>
<small class="text-capitalize">7 enero, 2021</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/aprende-en-casa-tres-el-regreso-a-clases/" class="text-primary">Aprende en Casa 3: el regreso a clases para este lunes 11 de enero</a>
</h3>
</div>
</article>
</div>
<div class="col-sm col-sm-3 mb-5 d-none d-md-block">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/elon-musk-el-hombre-mas-rico-del-mundo-su-fortuna-quien-es-que-hace-tesla/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2021/01/Elon-Musk-300x169.jpg" alt="Elon Musk se convirtió hoy en el hombre más rico del mundo">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/global/eua/" class="badge badge-pill text-white text-capitalize " style="background-color:#000000"> 
EUA </a>
</div>
<div>
<small class="text-capitalize">7 enero, 2021</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/elon-musk-el-hombre-mas-rico-del-mundo-su-fortuna-quien-es-que-hace-tesla/" class="text-primary">Elon Musk se convirtió hoy en el hombre más rico del mundo</a>
</h3>
</div>
</article>
</div>
<div class="col-sm col-sm-3 mb-5 d-none d-md-block">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/atrapan-a-acusado-de-robar-en-autos/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2021/01/localea7_page7_image70-141x300.jpg" alt="Atrapan a acusado de robar en autos">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/laredo-texas/" class="badge badge-pill text-white text-capitalize " style="background-color:#3b5ff2"> 
Laredo Texas </a>
</div>
<div>
<small class="text-capitalize">7 enero, 2021</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/atrapan-a-acusado-de-robar-en-autos/" class="text-primary">Atrapan a acusado de robar en autos</a>
</h3>
</div>
</article>
</div>
</div>
</div>
<br>
<footer class="py-5" style="background-color:#171717">
<div class="container text-white">
<div class="row align-items-center">
<div class="col-lg mb-3 mb-lg-0">
<a class="btn btn-danger btn-lg btn-block" href="https://elmanana.com.mx/eimpresa/" target="_blank">
<i class="far fa-newspaper"></i>
<span class="d-block d-md-inline-block ml-1">Edición <b class="font-weight-bold">Impresa</b></span>
</a>
</div>
<div class="col-lg mb-3 mb-lg-0">
<a class="btn btn-primary btn-lg btn-block" href="/cdn-cgi/l/email-protection#b2dbdcc6d7c0dcd7c6f2d7dedfd3dcd3dcd39cd1dddf9cdfca">
<i class="fas fa-envelope"></i>
<span class="d-block d-md-inline-block ml-1"><span class="__cf_email__" data-cfemail="61080f1504130f041521040d0c000f000f004f020e0c4f0c19">[email&#160;protected]</span></span>
</a>
</div>
</div>
</div>
</footer>
<footer class="py-2" style="background-color:black">
<div class="container text-white">
<div class="row align-items-center">
<div class="col-lg order-2 order-lg-1">
<p class="text-center text-xl-left m-0">
<small>Empresa de <strong>Editora Argos</strong> S.A. de C.V. Distintivo <strong>ESR.</strong></small>
</p>
</div>
<div class="col-lg order-1 order-lg-2">
<p class="text-center text-lg-right m-0">
<a class="text-white" href="https://elmanana.com.mx/directorio/">
<small>Directorio</small>
</a>
<a class="text-white" href="https://elmanana.com.mx/nosotros/">
<small>Nosotros</small>
</a>
 <a class="text-white" href="https://elmanana.com.mx/publicidad/">
<small>Publicidad</small>
</a>
<a class="text-white" href="https://elmanana.com.mx/aviso-legal/">
<small>Aviso legal</small>
</a>
<a class="text-white" href="https://elmanana.com.mx/contacto/">
<small>Contacto</small>
</a>
</p>
</div>
</div>
</div>
</footer>
<p class="m-0" id="sg-popup-id-37047"></p>
<a href="https://orangesites.mx"></a>

<div class="modal fade" id="navigationModal" tabindex="-1" role="dialog" aria-labelledby="navigationModalLabel" aria-hidden="true">
<div class="modal-dialog mt-0" role="document">
<div class="modal-content border-0 rounded-0">
<div class="modal-header border-0">
<p class="modal-title lead">Bienvenido(a)</p>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body py-0">
<p class="text-center">
<small class="">Jueves, 07 de enero de 2021</small>
</p>
<div class="row">
<div class="col-6">
<ul class="p-0 list-unstyled">
<li class="">
<a href="https://elmanana.com.mx/noticias/nuevo-laredo/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#621428">&#9632;</span>
<span class="align-middle text-dark">Nuevo Laredo</span>
</a>
</li>
<li class="">
<a href="https://elmanana.com.mx/noticias/laredo-texas/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#3b5ff2">&#9632;</span>
<span class="align-middle text-dark">Laredo Texas</span>
</a>
</li>
<li class="">
<a href="https://elmanana.com.mx/noticias/estado/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#934c04">&#9632;</span>
<span class="align-middle text-dark">Estado</span>
</a>
</li>
<li class="">
<a href="https://elmanana.com.mx/noticias/nacional/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#e09c1d">&#9632;</span>
<span class="align-middle text-dark">Nacional</span>
</a>
</li>
<li class="">
<a href="https://elmanana.com.mx/noticias/global/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#19278e">&#9632;</span>
<span class="align-middle text-dark">Global</span>
 </a>
</li>
</ul>
</div>
<div class="col-6">
<ul class="p-0 list-unstyled">
<li class="">
<a href="https://elmanana.com.mx/noticias/cultura/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#f78c11">&#9632;</span>
<span class="align-middle text-dark">Cultura</span>
</a>
</li>
<li class="">
<a href="https://elmanana.com.mx/noticias/tecnologia/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#901bc6">&#9632;</span>
<span class="align-middle text-dark">Tecnologia</span>
</a>
</li>
<li class="">
<a href="https://elmanana.com.mx/noticias/deportes/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#1c871f">&#9632;</span>
<span class="align-middle text-dark">Deportes</span>
</a>
</li>
<li class="">
<a href="https://elmanana.com.mx/noticias/escena/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#e01abc">&#9632;</span>
<span class="align-middle text-dark">Escena</span>
</a>
</li>
<li class="">
<a href="https://elmanana.com.mx/opiniones/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#0fa8b3">&#9632;</span>
<span class="align-middle text-dark">Opinión</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<a href="https://elmanana.com.mx/avisos" class="btn btn-warning btn-block rounded-0" target="_blank">
<i class="fas fa-tags"></i>
<span class="small font-weight-bold text-uppercase">Avisos de ocasión</span>
</a>
<div class="modal-body bg-whitesmoke text-center">
<div class="float-right d-none">
<a href="#" class="btn btn-outline-primary btn-sm border-0">
<i class="fas fa-user"></i>
<span class="small text-uppercase font-weight-bold ml-1">Iniciar sesión</span>
</a>
</div>
<a href="https://www.facebook.com/elmananadenuevolaredo/" class="btn btn-sm text-white" target="_blank" style="background-color:#4267B2;padding-left:0.75rem;padding-right:0.75rem">
<i class="fab fa-facebook-f"></i>
</a>
<a href="https://twitter.com/elmananaonline" class="btn btn-sm text-white" target="_blank" style="background-color:#1DA1F2">
<i class="fab fa-twitter"></i>
</a>
<a href="https://www.instagram.com/elmanananl/" class="btn btn-sm text-white" target="_blank" style="background-color:#FF3D69">
<i class="fab fa-instagram fa-lg"></i>
</a>
<a href="https://www.youtube.com/user/ElMananaVideos/videos" class="btn btn-sm text-white" target="_blank" style="background-color:#D40000">
<i class="fab fa-youtube"></i>
</a>
<a href="https://elmanana.com.mx/puentes-internacionales" class="btn btn-primary btn-sm" target="_blank">
<i class="fas fa-archway"></i>
</a>

</div>
</div>
</div>
</div> 
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModalLabel" aria-hidden="true">
<div class="modal-dialog mt-0" role="document">
<div class="modal-content border-0 rounded-0">
<div class="modal-header border-0">
<p class="modal-title lead">Bienvenido(a)</p>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true" class="">&times;</span>
</button>
</div>
<div class="modal-body">

<form role="search" method="get" class="search-form" action="https://elmanana.com.mx/">
<div class="input-group">
<input type="search" class="form-control form-control-lg" name="s" placeholder="Buscar..." title="Buscar:" required>
<div class="input-group-append">
<button class="btn btn-primary btn-lg" type="submit" id="button-search">
<i class="fas fa-search"></i>
</button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
<div class="elman-3e87d90a11a87056b129a7281eadfe83 elman-elmanana_all_320x100_mobile_sticky" id="elman-3e87d90a11a87056b129a7281eadfe83"></div><div class="elman-98222587d37bf855e3ec8ebc82ce759a elman-elmanana_all_728x90_desktop_sticky_2" id="elman-98222587d37bf855e3ec8ebc82ce759a"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="53fd22e495fb454db53b98b8-text/javascript" id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elmanana.com.mx\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type="53fd22e495fb454db53b98b8-text/javascript" async defer src='https://elmanana.com.mx/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type="53fd22e495fb454db53b98b8-text/javascript" id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"elman-layer","placements":[]};
/* ]]> */
</script>
<script type="53fd22e495fb454db53b98b8-text/javascript" src='https://elmanana.com.mx/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script type="53fd22e495fb454db53b98b8-text/javascript" id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"elman-sticky","placements":["elmanana_all_320x100_mobile_sticky","elmanana_all_728x90_desktop_sticky_2"]};
/* ]]> */
</script>
<script type="53fd22e495fb454db53b98b8-text/javascript" src='https://elmanana.com.mx/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.1' id='advanced-ads-sticky-footer-js-js'></script>
<script type="53fd22e495fb454db53b98b8-text/javascript" src='https://elmanana.com.mx/wp-content/themes/elmanana/assets/js/jquery-3.5.0.min.js?ver=3.5.0' id='elm_jquery_js-js'></script>
<script type="53fd22e495fb454db53b98b8-text/javascript" src='https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.bundle.min.js?ver=4.4.1' id='elm_bootstrap_bundle_js-js'></script>
<script type="53fd22e495fb454db53b98b8-text/javascript" src='https://elmanana.com.mx/wp-content/themes/elmanana/assets/js/fontawesome-5.13.0-all.min.js?ver=5.13.0' id='elm_fontawesome_js-js'></script>
<script type="53fd22e495fb454db53b98b8-text/javascript" async defer src='//s7.addthis.com/js/300/addthis_widget.js?ver=1#pubid=ra-5c2a6fc00099d5ea' id='elm_share_js-js'></script>
<script type="53fd22e495fb454db53b98b8-text/javascript" src='https://elmanana.com.mx/wp-content/themes/elmanana/assets/js/elm.min.js?ver=2' id='elm_theme_js-js'></script>
<script type="53fd22e495fb454db53b98b8-text/javascript" id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://elmanana.com.mx/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://elmanana.com.mx/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://elmanana.com.mx/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type="53fd22e495fb454db53b98b8-text/javascript" src='https://elmanana.com.mx/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.16' id='heateor_sss_sharing_js-js'></script>
<script type="53fd22e495fb454db53b98b8-text/javascript" async defer src='https://elmanana.com.mx/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type="53fd22e495fb454db53b98b8-text/javascript" src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6' async='async' id='remote_sdk-js'></script>
<script type="53fd22e495fb454db53b98b8-text/javascript">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</script>

<div style="position: sticky; bottom: 0; margin: 0 auto 0 auto; width: 320px;">
<div class="elman-dbe301c8d3cae255b7049cba6e624ef9 elman-elmanana_all_320x100_mobile_sticky" id="elman-dbe301c8d3cae255b7049cba6e624ef9"></div> </div>
<div style="position: sticky; bottom: 0; margin: 0 auto 0 auto; width: 728px;">
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MFJ7WKK"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="53fd22e495fb454db53b98b8-|49" defer=""></script></body>
</html>