<!DOCTYPE html>
<html lang="es-MX">
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://elmanana.com.mx/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
<title>Quema la casa de sus abuelos</title>
<meta http-equiv="Content-Type" content="text/html; charset=euc-jp">
<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, user-scalable=no">
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="El Mañana de Nuevo Laredo" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#621528" />
<meta name="apple-mobile-web-app-title" content="El Mañana de Nuevo Laredo" />
<meta name="msapplication-tap-highlight" content="no" />
<meta name="msapplication-TileColor" content="#621528" />
<meta name="msapplication-TileImage" content="https://elmanana.com.mx/wp-content/themes/elmanana/assets/images/elmanana-favicon.png">
<meta name="theme-color" content="#621528" />
<meta property="fb:pages" content="123177025337" />
<link rel="canonical" href="https://elmanana.com.mx" />
<link rel="icon" href="https://elmanana.com.mx/wp-content/themes/elmanana/assets/images/elmanana-favicon.png" sizes="32x32" />
<link rel="apple-touch-icon" href="https://elmanana.com.mx/wp-content/themes/elmanana/assets/images/elmanana-favicon.png" />
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>

<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://elmanana.com.mx/quema-la-casa-de-sus-abuelos-2/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Quema la casa de sus abuelos - El Mañana de Nuevo Laredo" />
<meta property="og:description" content="Lanza cigarrillo encendido sobre un colchón y pone en peligro la vida de dos personas de la tercera edad; vecinos y bomberos sofocan el fuego" />
<meta property="og:url" content="https://elmanana.com.mx/quema-la-casa-de-sus-abuelos-2/" />
<meta property="og:site_name" content="El Mañana de Nuevo Laredo" />
<meta property="article:published_time" content="2020-07-15T13:06:07+00:00" />
<meta property="article:modified_time" content="2020-07-15T13:06:13+00:00" />
<meta property="og:image" content="https://elmanana.com.mx/wp-content/uploads/2020/07/2641323.jpg" />
<meta property="og:image:width" content="993" />
<meta property="og:image:height" content="546" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elmanana.com.mx/#website","url":"https://elmanana.com.mx/","name":"El Ma\u00f1ana de Nuevo Laredo","description":"Noticias","potentialAction":[{"@type":"SearchAction","target":"https://elmanana.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://elmanana.com.mx/quema-la-casa-de-sus-abuelos-2/#primaryimage","inLanguage":"es-MX","url":"https://elmanana.com.mx/wp-content/uploads/2020/07/2641323.jpg","width":993,"height":546},{"@type":"WebPage","@id":"https://elmanana.com.mx/quema-la-casa-de-sus-abuelos-2/#webpage","url":"https://elmanana.com.mx/quema-la-casa-de-sus-abuelos-2/","name":"Quema la casa de sus abuelos - El Ma\u00f1ana de Nuevo Laredo","isPartOf":{"@id":"https://elmanana.com.mx/#website"},"primaryImageOfPage":{"@id":"https://elmanana.com.mx/quema-la-casa-de-sus-abuelos-2/#primaryimage"},"datePublished":"2020-07-15T13:06:07+00:00","dateModified":"2020-07-15T13:06:13+00:00","author":{"@id":"https://elmanana.com.mx/#/schema/person/d284665838b14a21d111d13ccf3f9a48"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://elmanana.com.mx/quema-la-casa-de-sus-abuelos-2/"]}]}]}</script>

<link rel="amphtml" href="https://elmanana.com.mx/quema-la-casa-de-sus-abuelos-2/amp/" /><meta name="generator" content="AMP for WP 1.0.58.3" /><link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elmanana.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">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</style><link rel='stylesheet' id='wp-block-library-css' href='https://elmanana.com.mx/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://elmanana.com.mx/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 14px;
	line-height: 16px;
	height: 16px;
	background: #16A1B7;
	border: 1px solid #eeeeee;
}

</style>
<link rel='stylesheet' id="elm_bootstrap_css" rel="preload" as="style" href='https://elmanana.com.mx/wp-content/themes/elmanana/assets/css/elm.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://elmanana.com.mx/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://elmanana.com.mx/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' />
<script type='text/javascript' src='https://elmanana.com.mx/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://elmanana.com.mx/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/elmanana.com.mx\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elmanana.com.mx/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js'></script>
<script type='text/javascript' src='https://elmanana.com.mx/wp-content/plugins/advanced-ads/public/assets/js/advanced.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elmanana.com.mx/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js'></script>
<script type='text/javascript' src='https://elmanana.com.mx/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js'></script>
<link rel='https://api.w.org/' href='https://elmanana.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elmanana.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elmanana.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://elmanana.com.mx/?p=177666' />
<link rel="alternate" type="application/json+oembed" href="https://elmanana.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felmanana.com.mx%2Fquema-la-casa-de-sus-abuelos-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elmanana.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felmanana.com.mx%2Fquema-la-casa-de-sus-abuelos-2%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="elman-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-114844022-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-114844022-7');
</script>



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/87475039/elmanana_all_728x90_Desktop_Sticky', [728, 90], 'div-gpt-ad-1583456099406-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/87475039/elmanana_notaROS_728x90_Desktop_ATF', [728, 90], 'div-gpt-ad-1583550923204-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/87475039/elmanana_notaROS_728x90_Desktop_BTF1', [728, 90], 'div-gpt-ad-1583550982865-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/87475039/elmanana_notaROS_728x90_Desktop_BTF2', [728, 90], 'div-gpt-ad-1583551033652-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/87475039/elmanana_notaROS_300x250_Desktop_ATF', [300, 250], 'div-gpt-ad-1583551095737-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/87475039/elmanana_notaROS_300x600_Desktop_BTF1', [300, 600], 'div-gpt-ad-1583551158244-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/87475039/elmanana_notaROS_300x600_Desktop_BTF2', [300, 600], 'div-gpt-ad-1583551218117-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/87475039/elmanana_notaROS_728x90_Desktop_inarticle1', [[728, 90], [750, 200]], 'div-gpt-ad-1583557798387-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type="application/javascript" src="https://ced.sascdn.com/tag/438/smart.js" async></script>
<script type="application/javascript"> 
    var sas = sas || {}; 
    sas.cmd = sas.cmd || []; 
    sas.cmd.push(function() { 
        sas.setup({ networkid:438, domain:"https://www5.smartadserver.com", async:true }); 
    }); 
    sas.cmd.push(function() { 
        sas.call("onecall", { 
            siteId: 49243, 
            pageId: 592805, 
            formats: [ 
                { id: 7846 },
                { id: 7847 },
                { id: 20802 },
                { id: 81092 } 
            ], 
            target: '' 
        }); 
    }); 
</script>
<meta property="og:type" content="article" /><meta property="og:title" content="Quema la casa de sus abuelos" /><meta property="og:description" content="Lanza cigarrillo encendido sobre un colchón y pone en peligro la vida de dos personas de la tercera edad; vecinos y bomberos sofocan el fuego" /><meta property="og:url" content="https://elmanana.com.mx/quema-la-casa-de-sus-abuelos-2/" /><meta property="og:image" content="https://elmanana.com.mx/wp-content/uploads/2020/07/2641323.jpg" /><meta itemprop="image" content="https://elmanana.com.mx/wp-content/uploads/2020/07/2641323.jpg" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/elmanana.com.mx\/quema-la-casa-de-sus-abuelos-2\/"},"url":"https:\/\/elmanana.com.mx\/quema-la-casa-de-sus-abuelos-2\/","author":{"@type":"Organization","name":"El Mañana de Nuevo Laredo","url":"https:\/\/elmanana.com.mx","description":"Noticias"},"headline":"Quema la casa de sus abuelos","datePublished":"2020-07-15T08:06:07-05:00","dateModified":"2020-07-15T08:06:07-05:00","publisher":{"@type":"Organization","@id":"https:\/\/elmanana.com.mx\/#organization","url":"https:\/\/elmanana.com.mx\/","name":"El Mañana de Nuevo Laredo","logo":{"@type":"ImageObject","url":"https:\/\/elmanana.com.mx\/wp-content\/themes\/elmanana\/assets\/images\/logo-112x112.png","width":400,"height":400},"sameAs":["https:\/\/elmanana.com.mx","https:\/\/www.facebook.com\/elmananadenuevolaredo\/","https:\/\/twitter.com\/elmananaonline","https:\/\/www.instagram.com\/elmanananl\/","https:\/\/www.youtube.com\/user\/ElMananaVideos\/videos"]},"image":{"@type":"ImageObject","url":"https:\/\/elmanana.com.mx\/wp-content\/uploads\/2020\/07\/2641323.jpg","width":993,"height":546},"articleSection":"Seguridad","articleBody":"Furioso porque su abuela lo regañó, un individuo fue acusado de arrojar un cigarrillo al interior de una vivienda en la colonia Virreyes, la cual se quemó.\n\n\n\nEl cigarro cayó en uno de los colchones de la humilde vivienda y empezó el fuego, poniendo en riesgo la vida de sus abuelos, dos abuelitos que gracias a la intervención de sus vecinos, lograron salir con vida de este incidente.\n\n\n\nEste hecho se registró en la casa ubicada en la cuadra 6517 de la calle Medellín en la colonia Virreyes, al norponiente de la ciudad.Intervinieron en forma inmediata los vecinos y posteriormente los bomberos, que lograron sofocar el fuego y poner a salvo a la pareja de ancianitos.\n\n\n\nLa casa era habitada por Primitivo y Josefina, de 96 y 76 años, respectivamente y quienes se encontraban sanos y salvos a pesar de que el primero es de edad avanzada y postrado en cama la mayor parte del tiempo.\n\n\n\nDoña Josefina dijo a los bomberos que momentos antes llegó su nieto, quien quería sacar a su abuelo y llevárselo en su silla de ruedas, pero que ella se lo negó y esto lo hizo enojar.\n\n\n\nAgregó que el nieto se fue caminando y antes de salir, lanzó una colilla de cigarro hacia un colchón y de pronto empezó a incendiarse.\n\n\n\nElla empezó a gritar y sus vecinos acudieron en su ayuda para sacarlos a ambos y ponerlos fuera de peligro, mientras que llegaban los bomberos.\n\n\n\nLa pareja afectada con esta tragedia solicitó ayuda a la ciudadanía en general para que les ayuden con maderas y láminas con el fin de poder levantar su vivienda, ya que es lo único que tienen.","description":"Lanza cigarrillo encendido sobre un colchón y pone en peligro la vida de dos personas de la tercera edad; vecinos y bomberos sofocan el fuego","wordCount":"271"}</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://elmanana.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b6222dc1-4fea-4461-9ac8-90321ae7976d';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://elmanana.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.511f3fe8-4f38-4cfd-9441-4579acc1dc24";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Quieres recibir notificaciones de El Mañana?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, gracias';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Activa la campanita';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Activaste nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tienes bloqueadas nuestras notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por Activarlas';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Están activas nuevamente';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no recibirás notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Activa la campanita!';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquea la campanita';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga las instrucciones para activar la campanita';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="wp-custom-css">
			.camarapuentes img {
	
}
.bg-nav-categories-item {
	background: rgb(0,0,0);
background: linear-gradient(152deg, rgba(0,0,0,1) 92%, rgba(0,212,255,0) 92%);
}

.advads-close-button{
   transform: scale(2);
	background:#ff0000 !important;
	color: #fff;
	z-index: 999;
	margin: 7px 7px 0 0;
	
}		</style>
</head>
<body>
<div class="bg-danger">
<div class="container small" id="alertUltimasNoticias">
<div class="d-flex justify-content-between align-items-center">
<div class="d-none d-md-block pr-3">
<p class="text-white text-uppercase m-0">Últimas noticias</p>
</div>
<div class="flex-grow-1 overflow-hidden">
<div id="carouselUltimas" class="carousel carousel-fade-x slide" data-ride="carousel">
<div class="carousel-inner">
<article class="carousel-item active text-truncate">
<a class="font-weight-bold text-white" href="https://elmanana.com.mx/coronavirus-en-mexico-reporte-diario-hoy-miercoles-15-de-julio-video/">México supera 36 mil muertes de Covid-19 hoy 15 de julio</a>
</article>
 <article class="carousel-item  text-truncate">
<a class="font-weight-bold text-white" href="https://elmanana.com.mx/enfermera-fanny-rodriguez-atiende-gratis-ancianos-reynosa-tamaulipas-fotos-video/">Enfermera de 10: Atiende gratis y a domicilio a ancianitos en Reynosa</a>
</article>
<article class="carousel-item  text-truncate">
<a class="font-weight-bold text-white" href="https://elmanana.com.mx/whataburger-planea-abrir-sucursales-reynosa-tamaulipas-monterrey-nuevo-leon/">Planea Whataburger abrir sucursales en Tamaulipas y Nuevo León</a>
</article>
</div>
</div>
</div>
<div class="">
<a href="#!" class="btn text-white" id="toggleAlertUltimasNoticias">
<i class="fas fa-times"></i>
</a>
</div>
</div>
</div>
</div>
<section class="bg-primary text-white" id="navbar-services">
<div class="container px-0 px-md-3">
<div class="d-flex justify-content-between align-items-center">
<div class="">
<div class="d-block d-lg-none">
<a class="btn text-white" href="https://elmanana.com.mx">
<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%20160'%3E%3C/svg%3E" data-src="https://elmanana.com.mx/wp-content/themes/elmanana/assets/images/elmanana-navbar.png" width="160" height="auto">
</a>
</div>
<div class="d-none d-lg-block">
<a class="btn text-white rounded-0" href="https://www.facebook.com/elmananadenuevolaredo/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Facebook">
<i class="fab fa-facebook-f"></i>
</a>
<a class="btn text-white rounded-0" href="https://twitter.com/elmananaonline" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Twitter">
<i class="fab fa-twitter"></i>
</a>
<a class="btn text-white rounded-0" href="https://www.instagram.com/elmanananl/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Instagram">
<i class="fab fa-instagram"></i>
</a>
<a class="btn text-white rounded-0" href="https://www.youtube.com/user/ElMananaVideos/videos" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Youtube">
<i class="fab fa-youtube"></i>
</a>
</div>
</div>
<div class="d-none d-md-block text-center">
<small class="">Miércoles, 15 de julio de 2020</small>
</div>
<div class="text-right">
<div class="d-block d-lg-none">
<a class="btn btn-lg text-white rounded-0" href="#" data-toggle="modal" data-target="#searchModal">
<i class="fas fa-search fa-sm"></i>
</a>
<a class="btn btn-lg pl-0 text-white rounded-0" href="#" id="toggleNavigationModal" data-toggle="modal" data-target="#navigationModal">
<i class="fas fa-bars"></i>
</a>
</div>
<div class="d-none d-lg-block">
<a class="btn text-white rounded-0 text-warning text-uppercase" href="https://elmanana.com.mx/avisos/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Avisos de ocasión">
<i class="fas fa-tags"></i>
</a>
<a class="btn text-white rounded-0" href="https://elmanana.com.mx/puentes-internacionales/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Puentes internacionales">
<i class="fas fa-archway fa-sm"></i>
</a>
<a class="btn text-white rounded-0 d-none" href="#sesion" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Iniciar sesión">
<i class="fas fa-user"></i>
</a>
<a class="btn text-white rounded-0" href="#buscar" data-toggle="modal" data-target="#searchModal">
<i class="fas fa-search"></i>
</a>
</div>
</div>
</div>
</div>
</section>
<section class="bg-light bg-cover-image d-none d-lg-block" style="background-image: url('https://elmanana.com.mx/wp-content/themes/elmanana/assets/images/bg-logo.jpg')">
<div class="container text-center pt-4 pb-5">
<a href="https://elmanana.com.mx">
<img class="img-fluid lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://elmanana.com.mx/wp-content/themes/elmanana/assets/images/elmanana-logo.png" alt="El Mañana de Nuevo Laredo">
</a>
</div>
</section>
<div class="d-none d-md-block" style="background-color:black">
<div class="container">
<nav class="text-center py-1">
<a href="https://elmanana.com.mx/noticias/nuevo-laredo/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#621428">&#9632;</span>
<span class="align-middle text-white">Nuevo Laredo</span>
</a>
<a href="https://elmanana.com.mx/noticias/laredo-texas/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#3b5ff2">&#9632;</span>
<span class="align-middle text-white">Laredo Texas</span>
</a>
<a href="https://elmanana.com.mx/noticias/estado/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#934c04">&#9632;</span>
<span class="align-middle text-white">Estado</span>
</a>
<a href="https://elmanana.com.mx/noticias/nacional/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#e09c1d">&#9632;</span>
<span class="align-middle text-white">Nacional</span>
</a>
<a href="https://elmanana.com.mx/noticias/global/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#19278e">&#9632;</span>
<span class="align-middle text-white">Global</span>
</a>
<a href="https://elmanana.com.mx/noticias/cultura/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#f78c11">&#9632;</span>
<span class="align-middle text-white">Cultura</span>
</a>
<a href="https://elmanana.com.mx/noticias/tecnologia/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#901bc6">&#9632;</span>
<span class="align-middle text-white">Tecnologia</span>
</a>
<a href="https://elmanana.com.mx/noticias/deportes/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#1c871f">&#9632;</span>
<span class="align-middle text-white">Deportes</span>
</a>
<a href="https://elmanana.com.mx/noticias/escena/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#e01abc">&#9632;</span>
 <span class="align-middle text-white">Escena</span>
</a>
<a href="https://elmanana.com.mx/opiniones/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#0fa8b3">&#9632;</span>
<span class="align-middle text-white">Opinión</span>
</a>
</nav>
</div>
</div>

<div id="fb-root"></div>
<script async defer src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=331773070646088&autoLogAppEvents=1"></script>
<div class="elman-3269e7b33ed55fd9e70367f27bcbe219" id="elman-3269e7b33ed55fd9e70367f27bcbe219"></div><br>
<div class="container">
<div class="row">
<div class="col-sm">
<div class="elman-e2253745982b4ba1f5cef1ea7847bf48" id="elman-e2253745982b4ba1f5cef1ea7847bf48"></div>
<section>
<article class="">
<header class="">
<div class="d-flex justify-content-between align-item-center">
<div>
<a href="https://elmanana.com.mx/noticias/nuevo-laredo/seguridad/" class="badge badge-pill text-white text-capitalize " style="background-color:#000000"> 
Seguridad </a>
</div>
<div>
<small class="text-capitalize">15 julio, 2020</small>
</div>
</div>
<h1 class="">Quema la casa de sus abuelos</h1>
<br>
<figure class="figure w-100 text-center" style="background-color:black">
<img class="figure-img img-fluid my-0 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20768%20422'%3E%3C/svg%3E" data-src="https://elmanana.com.mx/wp-content/uploads/2020/07/2641323-768x422.jpg" alt="">
</figure>
<br>
<br>
<p class="border-left pl-2" style="border-width:0.25rem !important"><em>Lanza cigarrillo encendido sobre un colchón y pone en peligro la vida de dos personas de la tercera edad; vecinos y bomberos sofocan el fuego</em></p>
<p class="text-right">
<span>Por</span>
<b>REDACCIÓN</b>
</p>
</header>
<br>
<div class="content">
<div class="elman-917722d43d69378516129e4f41832e08" id="elman-917722d43d69378516129e4f41832e08"></div><div class="elman-7a8ffbbb074d0563b8aef66940b723c6" id="elman-7a8ffbbb074d0563b8aef66940b723c6"></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://elmanana.com.mx/quema-la-casa-de-sus-abuelos-2/'><div class='heateor_sss_sharing_title' style="font-weight:bold">Compartir esta publicación</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Felmanana.com.mx%2Fquema-la-casa-de-sus-abuelos-2%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Quema%20la%20casa%20de%20sus%20abuelos&url=https%3A%2F%2Felmanana.com.mx%2Fquema-la-casa-de-sus-abuelos-2%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Quema%20la%20casa%20de%20sus%20abuelos https%3A%2F%2Felmanana.com.mx%2Fquema-la-casa-de-sus-abuelos-2%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms://?&body=Quema%20la%20casa%20de%20sus%20abuelos https%3A%2F%2Felmanana.com.mx%2Fquema-la-casa-de-sus-abuelos-2%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('Quema%20la%20casa%20de%20sus%20abuelos' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Felmanana.com.mx%2Fquema-la-casa-de-sus-abuelos-2%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Google Bookmarks" Title="Google Bookmarks" class="heateorSssSharing heateorSssGoogleBookmarksBackground" onclick='heateorSssPopup("https://www.google.com/bookmarks/mark?op=edit&bkmk=https%3A%2F%2Felmanana.com.mx%2Fquema-la-casa-de-sus-abuelos-2%2F&title=Quema%20la%20casa%20de%20sus%20abuelos&annotation=")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleBookmarksSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://elmanana.com.mx/quema-la-casa-de-sus-abuelos-2/', 'Quema%20la%20casa%20de%20sus%20abuelos', '' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br /><p>Furioso porque su abuela lo regañó, un individuo fue acusado de arrojar un cigarrillo al interior de una vivienda en la colonia Virreyes, la cual se quemó.</p>
<p>El cigarro cayó en uno de los colchones de la humilde vivienda y empezó el fuego, poniendo en riesgo la vida de sus abuelos, dos abuelitos que gracias a la intervención de sus vecinos, lograron salir con vida de este incidente.</p><div class="elman-5f9225e7061f62f8a4ae4ada4c525898" id="elman-5f9225e7061f62f8a4ae4ada4c525898"></div><div class="elman-064f1f9a2411f2e1190fd6e55eb7515b" id="elman-064f1f9a2411f2e1190fd6e55eb7515b"></div>
<p>Este hecho se registró en la casa ubicada en la cuadra 6517 de la calle Medellín en la colonia Virreyes, al norponiente de la ciudad.Intervinieron en forma inmediata los vecinos y posteriormente los bomberos, que lograron sofocar el fuego y poner a salvo a la pareja de ancianitos.</p>
<p>La casa era habitada por Primitivo y Josefina, de 96 y 76 años, respectivamente y quienes se encontraban sanos y salvos a pesar de que el primero es de edad avanzada y postrado en cama la mayor parte del tiempo.</p><div class="elman-da913b11a70d5097813d15ea3cd27d29" id="elman-da913b11a70d5097813d15ea3cd27d29"></div>
<p>Doña Josefina dijo a los bomberos que momentos antes llegó su nieto, quien quería sacar a su abuelo y llevárselo en su silla de ruedas, pero que ella se lo negó y esto lo hizo enojar.</p>
<p>Agregó que el nieto se fue caminando y antes de salir, lanzó una colilla de cigarro hacia un colchón y de pronto empezó a incendiarse.</p>
<p>Ella empezó a gritar y sus vecinos acudieron en su ayuda para sacarlos a ambos y ponerlos fuera de peligro, mientras que llegaban los bomberos.</p>
<p>La pareja afectada con esta tragedia solicitó ayuda a la ciudadanía en general para que les ayuden con maderas y láminas con el fin de poder levantar su vivienda, ya que es lo único que tienen.</p>
<br /><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://elmanana.com.mx/quema-la-casa-de-sus-abuelos-2/'><div class='heateor_sss_sharing_title' style="font-weight:bold">Compartir esta publicación</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Felmanana.com.mx%2Fquema-la-casa-de-sus-abuelos-2%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Quema%20la%20casa%20de%20sus%20abuelos&url=https%3A%2F%2Felmanana.com.mx%2Fquema-la-casa-de-sus-abuelos-2%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Quema%20la%20casa%20de%20sus%20abuelos https%3A%2F%2Felmanana.com.mx%2Fquema-la-casa-de-sus-abuelos-2%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms://?&body=Quema%20la%20casa%20de%20sus%20abuelos https%3A%2F%2Felmanana.com.mx%2Fquema-la-casa-de-sus-abuelos-2%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('Quema%20la%20casa%20de%20sus%20abuelos' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Felmanana.com.mx%2Fquema-la-casa-de-sus-abuelos-2%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Google Bookmarks" Title="Google Bookmarks" class="heateorSssSharing heateorSssGoogleBookmarksBackground" onclick='heateorSssPopup("https://www.google.com/bookmarks/mark?op=edit&bkmk=https%3A%2F%2Felmanana.com.mx%2Fquema-la-casa-de-sus-abuelos-2%2F&title=Quema%20la%20casa%20de%20sus%20abuelos&annotation=")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleBookmarksSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://elmanana.com.mx/quema-la-casa-de-sus-abuelos-2/', 'Quema%20la%20casa%20de%20sus%20abuelos', '' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class="elman-881982c7ea302555aac8b7901169d670" id="elman-881982c7ea302555aac8b7901169d670"></div><div class="elman-bcd9855361e980c54e7ef0a233cbf0a2" id="elman-bcd9855361e980c54e7ef0a233cbf0a2"></div> </div>
</article>
</section>
</div>
<div class="col-sm col-sm-4">
<aside class="">
<div style="width: 300px; margin: 0 auto 20px auto;">
<div class="elman-99ca2f816bfcb5aff6b714336e246b4a" id="elman-99ca2f816bfcb5aff6b714336e246b4a"></div> </div>

<section>
<div class="">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/se-descuida-chofer-y-choca-por-alcance/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20240%20300'%3E%3C/svg%3E" data-src="https://elmanana.com.mx/wp-content/uploads/2020/07/465563-240x300.jpg" alt="Se descuida chofer y choca por alcance">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/nuevo-laredo/seguridad/" class="badge badge-pill text-white text-capitalize " style="background-color:#000000"> 
Seguridad </a>
</div>
<div>
<small class="text-capitalize">15 julio, 2020</small>
</div>
</div>
<h1 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/se-descuida-chofer-y-choca-por-alcance/" class="text-primary">Se descuida chofer y choca por alcance</a>
</h1>
</div>
</article>
</div>
<br>
<div class="">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/hallan-muerto-a-hombre/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20277%20300'%3E%3C/svg%3E" data-src="https://elmanana.com.mx/wp-content/uploads/2020/07/654653-277x300.jpg" alt="Hallan muerto a hombre">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/nuevo-laredo/seguridad/" class="badge badge-pill text-white text-capitalize " style="background-color:#000000"> 
Seguridad </a>
</div>
<div>
<small class="text-capitalize">15 julio, 2020</small>
</div>
</div>
<h1 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/hallan-muerto-a-hombre/" class="text-primary">Hallan muerto a hombre</a>
</h1>
</div>
</article>
</div>
<br>
<div class="d-none d-md-block">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/fallece-arrollado-por-auto-fantasma/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%20300'%3E%3C/svg%3E" data-src="https://elmanana.com.mx/wp-content/uploads/2020/07/90009-272x300.jpg" alt="Fallece arrollado por auto fantasma">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/nuevo-laredo/seguridad/" class="badge badge-pill text-white text-capitalize " style="background-color:#000000"> 
Seguridad </a>
</div>
<div>
<small class="text-capitalize">15 julio, 2020</small>
</div>
</div>
<h1 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/fallece-arrollado-por-auto-fantasma/" class="text-primary">Fallece arrollado por auto fantasma</a>
</h1>
</div>
</article>
</div>
<br>
<div class="elman-156c7d34f86399de31d40fc69959cfe2" id="elman-156c7d34f86399de31d40fc69959cfe2"></div> <div class="d-none d-md-block">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/destruye-un-trailer-barandal-del-caracol/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20185'%3E%3C/svg%3E" data-src="https://elmanana.com.mx/wp-content/uploads/2020/07/67564-300x185.jpg" alt="Destruye un tráiler barandal del Caracol">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/nuevo-laredo/seguridad/" class="badge badge-pill text-white text-capitalize " style="background-color:#000000"> 
Seguridad </a>
</div>
<div>
<small class="text-capitalize">15 julio, 2020</small>
</div>
</div>
<h1 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/destruye-un-trailer-barandal-del-caracol/" class="text-primary">Destruye un tráiler barandal del Caracol</a>
</h1>
</div>
</article>
</div>
<br>
</section>
<div style="width: 300px; margin: 20px auto 0 auto;">
<div class="elman-13917daf70621e95f0c13e6afcd323f1" id="elman-13917daf70621e95f0c13e6afcd323f1"></div> </div>
<div style="width: 300px; margin: 20px auto 0 auto;">
<div class="elman-8ac164cfde90dbc440c59d34c8ad03dd" id="elman-8ac164cfde90dbc440c59d34c8ad03dd"></div> </div>
</aside>
</div>
</div>
<hr class="my-5">
</div>
<div>
<script type="text/javascript" src="https://www5.smartadserver.com/ac?pgid=592805&insid=8881608&tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]"></script>
<noscript></noscript>
</div>
<div class="container">
<p class="h2">Más noticias</p>
<br>
<div class="row">
<div class="col-sm col-sm-3 mb-5 ">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/hijas-karla-luna-convivencia-familia-materna-americo-karla-panini/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" data-src="https://elmanana.com.mx/wp-content/uploads/2020/07/hijos-karla-luna-300x169.jpg" alt="Conviven virtualmente hijas de Karla Luna con su familia materna; en pausa pelea por la custodia">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/escena/" class="badge badge-pill text-white text-capitalize " style="background-color:#e01abc"> 
Escena </a>
</div>
<div>
<small class="text-capitalize">15 julio, 2020</small>
</div>
</div>
<h1 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/hijas-karla-luna-convivencia-familia-materna-americo-karla-panini/" class="text-primary">Conviven virtualmente hijas de Karla Luna con su familia materna; en pausa pelea por la custodia</a>
</h1>
</div>
</article>
</div>
<div class="col-sm col-sm-3 mb-5 ">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/todo-lo-que-debes-saber-sobre-el-doble-no-circula-en-ciudad-victoria/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20157'%3E%3C/svg%3E" data-src="https://elmanana.com.mx/wp-content/uploads/2020/07/Todo-lo-que-debes-saber-sobre-el-doble-no-circula-en-Ciudad-Victoria-300x157.jpg" alt="Todo lo que debes saber sobre el doble no circula en Ciudad Victoria">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/estado/" class="badge badge-pill text-white text-capitalize " style="background-color:#934c04"> 
Estado </a>
</div>
<div>
<small class="text-capitalize">15 julio, 2020</small>
</div>
</div>
<h1 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/todo-lo-que-debes-saber-sobre-el-doble-no-circula-en-ciudad-victoria/" class="text-primary">Todo lo que debes saber sobre el doble no circula en Ciudad Victoria</a>
</h1>
</div>
</article>
</div>
<div class="col-sm col-sm-3 mb-5 ">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/muere-suegro-alicia-villarreal-covid19-padre-cruz-martinez-coronavirus/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" data-src="https://elmanana.com.mx/wp-content/uploads/2020/07/suegro-alicia-villarreal-300x169.jpg" alt="Murió el suegro de la cantante Alicia Villarreal por COVID-19">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/escena/" class="badge badge-pill text-white text-capitalize " style="background-color:#e01abc"> 
Escena </a>
</div>
<div>
<small class="text-capitalize">15 julio, 2020</small>
</div>
</div>
<h1 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/muere-suegro-alicia-villarreal-covid19-padre-cruz-martinez-coronavirus/" class="text-primary">Murió el suegro de la cantante Alicia Villarreal por COVID-19</a>
</h1>
</div>
</article>
</div>
<div class="elman-09afd911bdec4aacf5bacb35ac3a9a6a" id="elman-09afd911bdec4aacf5bacb35ac3a9a6a"></div> <div class="col-sm col-sm-3 mb-5 ">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/familia-acampa-ventana-mexicano-intubado-covid19-hospital-abrazo-west-campus-arizona/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" data-src="https://elmanana.com.mx/wp-content/uploads/2020/07/acampan-300x169.jpg" alt="Familia acampa al lado de ventana de hospital donde mexicano lucha contra el coronavirus">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/global/eua/" class="badge badge-pill text-white text-capitalize " style="background-color:#000000"> 
EUA </a>
</div>
<div>
<small class="text-capitalize">15 julio, 2020</small>
</div>
</div>
<h1 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/familia-acampa-ventana-mexicano-intubado-covid19-hospital-abrazo-west-campus-arizona/" class="text-primary">Familia acampa al lado de ventana de hospital donde mexicano lucha contra el coronavirus</a>
</h1>
</div>
</article>
</div>
<div class="col-sm col-sm-3 mb-5 d-none d-md-block">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/abogado-accidente-audencia-video-llamada-no-pantalones-reynosa-tamaulipas/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20168'%3E%3C/svg%3E" data-src="https://elmanana.com.mx/wp-content/uploads/2020/07/Regañan-a-abogado-por-no-usar-pantalones-durante-audiencia-en-línea-300x168.jpg" alt="VIDEO: Abogado es regañado por no usar pantalones durante audiencia en línea">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/global/viral/" class="badge badge-pill text-white text-capitalize " style="background-color:#000000"> 
Viral </a>
</div>
<div>
<small class="text-capitalize">15 julio, 2020</small>
</div>
</div>
<h1 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/abogado-accidente-audencia-video-llamada-no-pantalones-reynosa-tamaulipas/" class="text-primary">VIDEO: Abogado es regañado por no usar pantalones durante audiencia en línea</a>
</h1>
</div>
</article>
</div>
<div class="col-sm col-sm-3 mb-5 d-none d-md-block">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/preparan-420-fosas-para-muertos-covid19-ciudad-victoria-tamaulipas-coronavirus/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" data-src="https://elmanana.com.mx/wp-content/uploads/2020/07/panteones-victoria-300x169.jpg" alt="Preparan en Victoria 420 fosas para muertos por Covid-19">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/estado/" class="badge badge-pill text-white text-capitalize " style="background-color:#934c04"> 
Estado </a>
</div>
<div>
<small class="text-capitalize">15 julio, 2020</small>
</div>
</div>
<h1 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/preparan-420-fosas-para-muertos-covid19-ciudad-victoria-tamaulipas-coronavirus/" class="text-primary">Preparan en Victoria 420 fosas para muertos por Covid-19</a>
</h1>
</div>
</article>
</div>
<div class="col-sm col-sm-3 mb-5 d-none d-md-block">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/horoscopos-mhoni-vidente-predicciones-jueves-16-de-julio-2020-signos-del-zodiaco/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" data-src="https://elmanana.com.mx/wp-content/uploads/2020/07/Mhoni-vidente-horóscopos-16-de-julio-300x169.jpg" alt="Horóscopos 16 de julio; Mhoni Vidente predice tu futuro hoy jueves">
 </a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/escena/" class="badge badge-pill text-white text-capitalize " style="background-color:#e01abc"> 
Escena </a>
</div>
<div>
<small class="text-capitalize">15 julio, 2020</small>
</div>
</div>
<h1 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/horoscopos-mhoni-vidente-predicciones-jueves-16-de-julio-2020-signos-del-zodiaco/" class="text-primary">Horóscopos 16 de julio; Mhoni Vidente predice tu futuro hoy jueves</a>
</h1>
</div>
</article>
</div>
<div class="col-sm col-sm-3 mb-5 d-none d-md-block">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/diputados-tamaulipas-batean-ley-que-los-obligaba-a-trabajar-mas/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" data-src="https://elmanana.com.mx/wp-content/uploads/2020/07/diputados-300x169.jpg" alt="Diputados de Tamaulipas batean ley que los obligaba a trabajar más">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/estado/" class="badge badge-pill text-white text-capitalize " style="background-color:#934c04"> 
Estado </a>
</div>
<div>
<small class="text-capitalize">15 julio, 2020</small>
</div>
</div>
<h1 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/diputados-tamaulipas-batean-ley-que-los-obligaba-a-trabajar-mas/" class="text-primary">Diputados de Tamaulipas batean ley que los obligaba a trabajar más</a>
</h1>
</div>
</article>
</div>
</div>
</div>
<br>
<footer class="py-5" style="background-color:#171717">
<div class="container text-white">
<div class="row align-items-center">
<div class="col-lg mb-3 mb-lg-0">
<a class="btn btn-danger btn-lg btn-block" href="https://elmanana.com.mx/eimpresa/" target="_blank">
<i class="far fa-newspaper"></i>
<span class="d-block d-md-inline-block ml-1">Edición <b class="font-weight-bold">Impresa</b></span>
</a>
</div>
<div class="col-lg mb-3 mb-lg-0">
<a class="btn btn-primary btn-lg btn-block" href="/cdn-cgi/l/email-protection#6a03041e0f18040f1e2a0f06070b040b040b44090507440712">
<i class="fas fa-envelope"></i>
<span class="d-block d-md-inline-block ml-1"><span class="__cf_email__" data-cfemail="3a53544e5f48545f4e7a5f56575b545b545b14595557145742">[email&#160;protected]</span></span>
</a>
</div>
</div>
</div>
</footer>
<footer class="py-2" style="background-color:black">
<div class="container text-white">
<div class="row align-items-center">
<div class="col-lg order-2 order-lg-1">
<p class="text-center text-xl-left m-0">
<small>Empresa de <strong>Editora Argos</strong> S.A. de C.V. Distintivo <strong>ESR.</strong></small>
</p>
</div>
<div class="col-lg order-1 order-lg-2">
<p class="text-center text-lg-right m-0">
<a class="text-white" href="https://elmanana.com.mx/directorio/">
<small>Directorio</small>
 </a>
<a class="text-white" href="https://elmanana.com.mx/nosotros/">
<small>Nosotros</small>
</a>
<a class="text-white" href="https://elmanana.com.mx/publicidad/">
<small>Publicidad</small>
</a>
<a class="text-white" href="https://elmanana.com.mx/aviso-legal/">
<small>Aviso legal</small>
</a>
<a class="text-white" href="https://elmanana.com.mx/contacto/">
<small>Contacto</small>
</a>
</p>
</div>
</div>
</div>
</footer>
<p class="m-0" id="sg-popup-id-37047"></p>
<a href="https://orangesites.mx"></a>

<div class="modal fade" id="navigationModal" tabindex="-1" role="dialog" aria-labelledby="navigationModalLabel" aria-hidden="true">
<div class="modal-dialog mt-0" role="document">
<div class="modal-content border-0 rounded-0">
<div class="modal-header border-0">
<p class="modal-title lead">Bienvenido(a)</p>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body py-0">
<p class="text-center">
<small class="">Miércoles, 15 de julio de 2020</small>
</p>
<div class="row">
<div class="col-6">
<ul class="p-0 list-unstyled">
<li class="">
<a href="https://elmanana.com.mx/noticias/nuevo-laredo/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#621428">&#9632;</span>
<span class="align-middle text-dark">Nuevo Laredo</span>
</a>
</li>
<li class="">
<a href="https://elmanana.com.mx/noticias/laredo-texas/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#3b5ff2">&#9632;</span>
<span class="align-middle text-dark">Laredo Texas</span>
</a>
</li>
<li class="">
<a href="https://elmanana.com.mx/noticias/estado/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#934c04">&#9632;</span>
<span class="align-middle text-dark">Estado</span>
</a>
</li>
<li class="">
<a href="https://elmanana.com.mx/noticias/nacional/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#e09c1d">&#9632;</span>
<span class="align-middle text-dark">Nacional</span>
</a>
</li>
<li class="">
<a href="https://elmanana.com.mx/noticias/global/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#19278e">&#9632;</span>
<span class="align-middle text-dark">Global</span>
</a>
</li>
</ul>
</div>
<div class="col-6">
<ul class="p-0 list-unstyled">
<li class="">
<a href="https://elmanana.com.mx/noticias/cultura/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#f78c11">&#9632;</span>
<span class="align-middle text-dark">Cultura</span>
</a>
</li>
<li class="">
<a href="https://elmanana.com.mx/noticias/tecnologia/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#901bc6">&#9632;</span>
<span class="align-middle text-dark">Tecnologia</span>
</a>
</li>
<li class="">
<a href="https://elmanana.com.mx/noticias/deportes/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#1c871f">&#9632;</span>
<span class="align-middle text-dark">Deportes</span>
</a>
</li>
<li class="">
<a href="https://elmanana.com.mx/noticias/escena/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#e01abc">&#9632;</span>
<span class="align-middle text-dark">Escena</span>
</a>
</li>
<li class="">
<a href="https://elmanana.com.mx/opiniones/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#0fa8b3">&#9632;</span>
<span class="align-middle text-dark">Opinión</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<a href="https://elmanana.com.mx/avisos" class="btn btn-warning btn-block rounded-0" target="_blank">
<i class="fas fa-tags"></i>
<span class="small font-weight-bold text-uppercase">Avisos de ocasión</span>
</a>
<div class="modal-body bg-whitesmoke text-center">
<div class="float-right d-none">
<a href="#" class="btn btn-outline-primary btn-sm border-0">
<i class="fas fa-user"></i>
<span class="small text-uppercase font-weight-bold ml-1">Iniciar sesión</span>
</a>
</div>
<a href="https://www.facebook.com/elmananadenuevolaredo/" class="btn btn-sm text-white" target="_blank" style="background-color:#4267B2;padding-left:0.75rem;padding-right:0.75rem">
<i class="fab fa-facebook-f"></i>
</a>
<a href="https://twitter.com/elmananaonline" class="btn btn-sm text-white" target="_blank" style="background-color:#1DA1F2">
<i class="fab fa-twitter"></i>
</a>
<a href="https://www.instagram.com/elmanananl/" class="btn btn-sm text-white" target="_blank" style="background-color:#FF3D69">
<i class="fab fa-instagram fa-lg"></i>
</a>
<a href="https://www.youtube.com/user/ElMananaVideos/videos" class="btn btn-sm text-white" target="_blank" style="background-color:#D40000">
<i class="fab fa-youtube"></i>
</a>
<a href="https://elmanana.com.mx/puentes-internacionales" class="btn btn-primary btn-sm" target="_blank">
<i class="fas fa-archway"></i>
</a>

</div>
</div>
</div>
</div> 
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModalLabel" aria-hidden="true">
<div class="modal-dialog mt-0" role="document">
<div class="modal-content border-0 rounded-0">
<div class="modal-header border-0">
<p class="modal-title lead">Bienvenido(a)</p>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true" class="">&times;</span>
</button>
</div>
<div class="modal-body">

<form role="search" method="get" class="search-form" action="https://elmanana.com.mx/">
<div class="input-group">
<input type="search" class="form-control form-control-lg" name="s" placeholder="Buscar..." title="Buscar:" required>
<div class="input-group-append">
<button class="btn btn-primary btn-lg" type="submit" id="button-search">
<i class="fas fa-search"></i>
</button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
<div class="elman-c26d12a1cd35eaf64bc82c6e9a33f363" id="elman-c26d12a1cd35eaf64bc82c6e9a33f363"></div><div class="elman-6046adbd1bafd9e7eb5fc24e2dba2258" id="elman-6046adbd1bafd9e7eb5fc24e2dba2258"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elmanana.com.mx\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' async defer src='https://elmanana.com.mx/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"elman-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elmanana.com.mx/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"elman-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elmanana.com.mx/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js'></script>
<script type='text/javascript' src='https://elmanana.com.mx/wp-content/themes/elmanana/assets/js/jquery-3.5.0.min.js'></script>
<script type='text/javascript' src='https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.bundle.min.js?ver=4.4.1'></script>
<script type='text/javascript' src='https://elmanana.com.mx/wp-content/themes/elmanana/assets/js/fontawesome-5.13.0-all.min.js'></script>
<script type='text/javascript' async defer src='//s7.addthis.com/js/300/addthis_widget.js?ver=1#pubid=ra-5c2a6fc00099d5ea'></script>
<script type='text/javascript' src='https://elmanana.com.mx/wp-content/themes/elmanana/assets/js/elm.min.js'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://elmanana.com.mx/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://elmanana.com.mx/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://elmanana.com.mx/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://elmanana.com.mx/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js'></script>
<script type='text/javascript' async defer src='https://elmanana.com.mx/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script>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</script>

<div style="position: sticky; bottom: 0; margin: 0 auto 0 auto; width: 320px;">
<div class="elman-56fcd7d7bec18661b5d44cd1ecef852e" id="elman-56fcd7d7bec18661b5d44cd1ecef852e"></div> </div>
<div style="position: sticky; bottom: 0; margin: 0 auto 0 auto; width: 728px;">
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MFJ7WKK"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://elmanana.com.mx/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body>
</html>
