<!DOCTYPE html>
<html lang="es-MX">
<head>
<title>Quería adoptar un perro, pero de &#8216;RAZA PURA&#8217; y recibe épica respuesta FOTO</title>
<meta http-equiv="Content-Type" content="text/html; charset=euc-jp">
<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, user-scalable=no">
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="El Mañana de Nuevo Laredo" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#621528" />
<meta name="apple-mobile-web-app-title" content="El Mañana de Nuevo Laredo" />
<meta name="msapplication-tap-highlight" content="no" />
<meta name="msapplication-TileColor" content="#621528" />
<meta name="msapplication-TileImage" content="https://elmanana.com.mx/wp-content/themes/elmanana/assets/images/elmanana-favicon.png">
<meta name="theme-color" content="#621528" />
<meta property="fb:pages" content="123177025337" />
<link rel="icon" href="https://elmanana.com.mx/wp-content/themes/elmanana/assets/images/elmanana-favicon.png" sizes="32x32" />
<link rel="apple-touch-icon" href="https://elmanana.com.mx/wp-content/themes/elmanana/assets/images/elmanana-favicon.png" />
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>

<meta name="description" content="Se viralizó una conversación entre dos personas por medio de WhatsApp, ya que alguien buscaba un Bulldog Inglés de raza pura" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://elmanana.com.mx/raza-pura-perros-gatos-en-adopcion-antirrabico-bulldog-ingles-criollos-historia/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Quería adoptar un perro, pero de &#039;RAZA PURA&#039; y recibe épica respuesta FOTO" />
<meta property="og:description" content="Se viralizó una conversación entre dos personas por medio de WhatsApp, ya que alguien buscaba un Bulldog Inglés de raza pura" />
<meta property="og:url" content="https://elmanana.com.mx/raza-pura-perros-gatos-en-adopcion-antirrabico-bulldog-ingles-criollos-historia/" />
<meta property="og:site_name" content="El Mañana de Nuevo Laredo" />
<meta property="article:published_time" content="2020-10-06T21:47:26+00:00" />
<meta property="article:modified_time" content="2020-10-06T21:58:42+00:00" />
<meta property="og:image" content="https://elmanana.com.mx/wp-content/uploads/2020/10/perros-de-raza-pura-en-albergue.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elmanana.com.mx/#website","url":"https://elmanana.com.mx/","name":"El Ma\u00f1ana de Nuevo Laredo","description":"Noticias","potentialAction":[{"@type":"SearchAction","target":"https://elmanana.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://elmanana.com.mx/raza-pura-perros-gatos-en-adopcion-antirrabico-bulldog-ingles-criollos-historia/#primaryimage","inLanguage":"es-MX","url":"https://elmanana.com.mx/wp-content/uploads/2020/10/perros-de-raza-pura-en-albergue.jpg","width":1200,"height":675,"caption":"Buscaba BulLdog de Raza pura para adopci\u00f3n"},{"@type":"WebPage","@id":"https://elmanana.com.mx/raza-pura-perros-gatos-en-adopcion-antirrabico-bulldog-ingles-criollos-historia/#webpage","url":"https://elmanana.com.mx/raza-pura-perros-gatos-en-adopcion-antirrabico-bulldog-ingles-criollos-historia/","name":"Quer\u00eda adoptar un perro, pero de 'RAZA PURA' y recibe \u00e9pica respuesta FOTO","isPartOf":{"@id":"https://elmanana.com.mx/#website"},"primaryImageOfPage":{"@id":"https://elmanana.com.mx/raza-pura-perros-gatos-en-adopcion-antirrabico-bulldog-ingles-criollos-historia/#primaryimage"},"datePublished":"2020-10-06T21:47:26+00:00","dateModified":"2020-10-06T21:58:42+00:00","author":{"@id":"https://elmanana.com.mx/#/schema/person/c26af622cb53cc7c1197a440862911ee"},"description":"Se viraliz\u00f3 una conversaci\u00f3n entre dos personas por medio de WhatsApp, ya que alguien buscaba un Bulldog Ingl\u00e9s de raza pura","inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://elmanana.com.mx/raza-pura-perros-gatos-en-adopcion-antirrabico-bulldog-ingles-criollos-historia/"]}]}]}</script>

<link rel="amphtml" href="https://elmanana.com.mx/raza-pura-perros-gatos-en-adopcion-antirrabico-bulldog-ingles-criollos-historia/amp/" /><meta name="generator" content="AMP for WP 1.0.63" /><link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elmanana.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">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</style><link rel='stylesheet' id='wp-block-library-css' href='https://elmanana.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://elmanana.com.mx/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 14px;
	line-height: 16px;
	height: 16px;
	background: #16A1B7;
	border: 1px solid #eeeeee;
}

</style>
<link rel='stylesheet' id="elm_bootstrap_css" rel="preload" as="style" href='https://elmanana.com.mx/wp-content/themes/elmanana/assets/css/elm.min.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://elmanana.com.mx/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://elmanana.com.mx/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.12' type='text/css' media='all' />
<script type='text/javascript' src='https://elmanana.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/elmanana.com.mx\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elmanana.com.mx/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.0' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elmanana.com.mx/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.20.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elmanana.com.mx/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.9.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://elmanana.com.mx/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.0' id='advanced-ds-pro/front-js'></script>
<link rel="https://api.w.org/" href="https://elmanana.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://elmanana.com.mx/wp-json/wp/v2/posts/213543" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elmanana.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elmanana.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://elmanana.com.mx/?p=213543' />
<link rel="alternate" type="application/json+oembed" href="https://elmanana.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felmanana.com.mx%2Fraza-pura-perros-gatos-en-adopcion-antirrabico-bulldog-ingles-criollos-historia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elmanana.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felmanana.com.mx%2Fraza-pura-perros-gatos-en-adopcion-antirrabico-bulldog-ingles-criollos-historia%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="elman-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-114844022-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-114844022-7');
</script>



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/87475039/elmanana_all_728x90_Desktop_Sticky', [728, 90], 'div-gpt-ad-1583456099406-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/87475039/elmanana_notaROS_728x90_Desktop_ATF', [728, 90], 'div-gpt-ad-1583550923204-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/87475039/elmanana_notaROS_728x90_Desktop_BTF1', [728, 90], 'div-gpt-ad-1583550982865-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/87475039/elmanana_notaROS_728x90_Desktop_BTF2', [728, 90], 'div-gpt-ad-1583551033652-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/87475039/elmanana_notaROS_300x250_Desktop_ATF', [300, 250], 'div-gpt-ad-1583551095737-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/87475039/elmanana_notaROS_300x600_Desktop_BTF1', [300, 600], 'div-gpt-ad-1583551158244-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/87475039/elmanana_notaROS_300x600_Desktop_BTF2', [300, 600], 'div-gpt-ad-1583551218117-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/87475039/elmanana_notaROS_728x90_Desktop_inarticle1', [[728, 90], [750, 200]], 'div-gpt-ad-1583557798387-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type="application/javascript" src="https://ced.sascdn.com/tag/438/smart.js" async></script>
<script type="application/javascript"> 
    var sas = sas || {}; 
    sas.cmd = sas.cmd || []; 
    sas.cmd.push(function() { 
        sas.setup({ networkid:438, domain:"https://www5.smartadserver.com", async:true }); 
    }); 
    sas.cmd.push(function() { 
        sas.call("onecall", { 
            siteId: 49243, 
            pageId: 592805, 
            formats: [ 
                { id: 7846 },
                { id: 7847 },
                { id: 20802 },
                { id: 81092 } 
            ], 
            target: '' 
        }); 
    }); 
</script>
<meta property="og:type" content="article" /><meta property="og:title" content="Quería adoptar un perro, pero de &#8216;RAZA PURA&#8217; y recibe épica respuesta FOTO" /><meta property="og:description" content="Se viralizó una conversación entre dos personas por medio de WhatsApp, ya que alguien buscaba un Bulldog Inglés y la respuesta fue esta " /><meta property="og:url" content="https://elmanana.com.mx/raza-pura-perros-gatos-en-adopcion-antirrabico-bulldog-ingles-criollos-historia/" /><meta property="og:image" content="https://elmanana.com.mx/wp-content/uploads/2020/10/perros-de-raza-pura-en-albergue.jpg" /><meta itemprop="image" content="https://elmanana.com.mx/wp-content/uploads/2020/10/perros-de-raza-pura-en-albergue.jpg" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/elmanana.com.mx\/raza-pura-perros-gatos-en-adopcion-antirrabico-bulldog-ingles-criollos-historia\/"},"url":"https:\/\/elmanana.com.mx\/raza-pura-perros-gatos-en-adopcion-antirrabico-bulldog-ingles-criollos-historia\/","author":{"@type":"Organization","name":"El Mañana de Nuevo Laredo","url":"https:\/\/elmanana.com.mx","description":"Noticias"},"headline":"Quería adoptar un perro, pero de 'RAZA PURA' y recibe épica respuesta FOTO","datePublished":"2020-10-06T16:47:26-05:00","dateModified":"2020-10-06T16:58:42-05:00","publisher":{"@type":"Organization","@id":"https:\/\/elmanana.com.mx\/#organization","url":"https:\/\/elmanana.com.mx\/","name":"El Mañana de Nuevo Laredo","logo":{"@type":"ImageObject","url":"https:\/\/elmanana.com.mx\/wp-content\/themes\/elmanana\/assets\/images\/logo-112x112.png","width":400,"height":400},"sameAs":["https:\/\/elmanana.com.mx","https:\/\/www.facebook.com\/elmananadenuevolaredo\/","https:\/\/twitter.com\/elmananaonline","https:\/\/www.instagram.com\/elmanananl\/","https:\/\/www.youtube.com\/user\/ElMananaVideos\/videos"]},"image":{"@type":"ImageObject","url":"https:\/\/elmanana.com.mx\/wp-content\/uploads\/2020\/10\/perros-de-raza-pura-en-albergue.jpg","width":1200,"height":675},"articleSection":"Global","articleBody":"La adopción de mascotas es cada vez más común en México poco a poco ha bajado el comercio de perros y gatos de 'raza pura', esto se debe en parte a la comprensión de que la raza no importa sino la compañía de una mascota.\n\n\n\nEn grupos de Facebook y otras redes sociales asociaciones civiles comparten cotidianamente información acerca de la gran cantidad de mascotas que tienen disponibles para adopción esto con motivo que encuentren una familia que les pueda dar un hogar.\n\n\n\nPrincipalmente cientos de perros y gatos son abandonados en las calles por diferentes situaciones, por ejemplo, enfermedad, hiperactividad o por falta de tiempo para convivir con la mascota.\n\n\n\nDesgarradoras FOTOS de animales heridos por los incendios en California\n\n\n\nQuería adoptar un perro, pero de RAZA PURA\n\n\n\nEn los últimos días una se viralizó una conversación entre dos personas por medio de WhatsApp ya que una persona buscaba según con mucho entusiasmo adoptar un perrito pero no de cualquier raza, sino que buscaba un bulldog inglés ya que no le gustaban los criollos.\n\n\n\nLa conversación sobre la petición de una raza pura\n\n\n\nQuería adoptar un perro, pero de RAZA PURA\n\n\n\nLa respuesta por parte de la persona encargada de las adopciones de las mascotas le respondió y su respuesta dejó sin palabras a quién pedía una mascota de raza selecta.\n\n\n\nSe desconoce en qué lugar y de cuándo fue esta conversación pero sin duda este tema no tiene vigencia ya que todos los días hay perros y gatos abandonados que buscan un hogar y sobre todo el cariño de una familia.\n\n\n\nQuería adoptar un perro, pero de RAZA PURA\n\n\n\nSi buscas una mascota para darle un hogar acude a un centro de adopción más cercano del tu ciudad y seguramente encontrarás una buena compañía.&nbsp;\n\n\n\nVIDEO: Oso ataca a su domador en pleno espectáculo EN VIVO\n\n\n\nQuería adoptar un perro, pero de RAZA PURA Quería adoptar un perro, pero de RAZA PURA","keywords":"Adopción, Bulldog inglés, Perro","description":"Se viralizó una conversación entre dos personas por medio de WhatsApp, ya que alguien buscaba un Bulldog Inglés y la respuesta fue esta ","wordCount":"310"}</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://elmanana.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b6222dc1-4fea-4461-9ac8-90321ae7976d';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://elmanana.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.511f3fe8-4f38-4cfd-9441-4579acc1dc24";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Quieres recibir notificaciones de El Mañana?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, gracias';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Activa la campanita';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Activaste nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tienes bloqueadas nuestras notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por Activarlas';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Están activas nuevamente';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no recibirás notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Activa la campanita!';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquea la campanita';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga las instrucciones para activar la campanita';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId','1135206919953619695']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
 <style type="text/css" id="wp-custom-css">
			.camarapuentes img {
	
}
.bg-nav-categories-item {
	background: rgb(0,0,0);
background: linear-gradient(152deg, rgba(0,0,0,1) 92%, rgba(0,212,255,0) 92%);
}

.advads-close-button{
   transform: scale(2);
	background:#ff0000 !important;
	color: #fff;
	z-index: 999;
	margin: 7px 7px 0 0;
	
}		</style>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/elmaana-network/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>
</head>
<body>
<div class="bg-danger">
<div class="container small" id="alertUltimasNoticias">
<div class="d-flex justify-content-between align-items-center">
<div class="d-none d-md-block pr-3">
<p class="text-white text-uppercase m-0">Últimas noticias</p>
</div>
<div class="flex-grow-1 overflow-hidden">
<div id="carouselUltimas" class="carousel carousel-fade-x slide" data-ride="carousel">
<div class="carousel-inner">
<article class="carousel-item active text-truncate">
<a class="font-weight-bold text-white" href="https://elmanana.com.mx/cancun-saturan-tiendas-gasolineras-compras-de-panico-por-llegada-huracan-delta-cuando-llega/">Cancún: saturan tiendas y gasolineras por compras de pánico por inminente llegada de Delta</a>
</article>
<article class="carousel-item  text-truncate">
<a class="font-weight-bold text-white" href="https://elmanana.com.mx/muere-menor-de-edad-en-tiroteo-en-la-colonia-sierra-vista-en-laredo-texas-eeuu/">Muere menor de edad en tiroteo en la Colonia Sierra Vista en Laredo, Texas</a>
</article>
<article class="carousel-item  text-truncate">
<a class="font-weight-bold text-white" href="https://elmanana.com.mx/vuela-casa-de-campana-vuelan-fuertes-vientos-zocalo-video/">Vuelan casas de campaña de Frena instaladas en el Zócalo VIDEO</a>
</article>
<article class="carousel-item  text-truncate">
<a class="font-weight-bold text-white" href="https://elmanana.com.mx/eddie-van-halen-muerte-hard-rock-guitarrista-hermano-musica-guitarra-solo-michael-jackson-cancer-garganta-video/">¿Quién era EDDIE VAN HALEN y de qué murió? VIDEO</a>
</article>
<article class="carousel-item  text-truncate">
<a class="font-weight-bold text-white" href="https://elmanana.com.mx/creditos-infonavit-fovissste-entrega-directo-trabajador-iniciativa-amlo/">Créditos de Infonavit y Fovissste se entregarán directo al trabajador</a>
</article>
</div>
</div>
</div>
<div class="">
<a href="#!" class="btn text-white" id="toggleAlertUltimasNoticias">
<i class="fas fa-times"></i>
</a>
</div>
</div>
</div>
</div>
<section class="bg-primary text-white" id="navbar-services">
<div class="container px-0 px-md-3">
<div class="d-flex justify-content-between align-items-center">
<div class="">
<div class="d-block d-lg-none">
<a class="btn text-white" href="https://elmanana.com.mx">
<img alt="El Mañana de Nuevo Laredo" src="https://elmanana.com.mx/wp-content/themes/elmanana/assets/images/elmanana-navbar.png" width="160" height="auto">
</a>
</div>
<div class="d-none d-lg-block">
<a class="btn text-white rounded-0" href="https://www.facebook.com/elmananadenuevolaredo/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Facebook">
<i class="fab fa-facebook-f"></i>
</a>
<a class="btn text-white rounded-0" href="https://twitter.com/elmananaonline" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Twitter">
<i class="fab fa-twitter"></i>
</a>
<a class="btn text-white rounded-0" href="https://www.instagram.com/elmanananl/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Instagram">
<i class="fab fa-instagram"></i>
</a>
<a class="btn text-white rounded-0" href="https://www.youtube.com/user/ElMananaVideos/videos" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Youtube">
<i class="fab fa-youtube"></i>
</a>
</div>
</div>
<div class="d-none d-md-block text-center">
<small class="">Martes, 06 de octubre de 2020</small>
</div>
<div class="text-right">
<div class="d-block d-lg-none">
<a class="btn btn-lg text-white rounded-0" href="#" data-toggle="modal" data-target="#searchModal">
<i class="fas fa-search fa-sm"></i>
</a>
<a class="btn btn-lg pl-0 text-white rounded-0" href="#" id="toggleNavigationModal" data-toggle="modal" data-target="#navigationModal">
<i class="fas fa-bars"></i>
</a>
</div>
<div class="d-none d-lg-block">
<a class="btn text-white rounded-0 text-warning text-uppercase" href="https://elmanana.com.mx/avisos/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Avisos de ocasión">
<i class="fas fa-tags"></i>
</a>
<a class="btn text-white rounded-0" href="https://elmanana.com.mx/puentes-internacionales/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Puentes internacionales">
<i class="fas fa-archway fa-sm"></i>
</a>
<a class="btn text-white rounded-0 d-none" href="#sesion" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Iniciar sesión">
<i class="fas fa-user"></i>
</a>
<a class="btn text-white rounded-0" href="#buscar" data-toggle="modal" data-target="#searchModal">
<i class="fas fa-search"></i>
</a>
</div>
</div>
</div>
</div>
</section>
<section class="bg-light bg-cover-image d-none d-lg-block" style="background-image: url('https://elmanana.com.mx/wp-content/themes/elmanana/assets/images/bg-logo.jpg')">
<div class="container text-center pt-4 pb-5">
<a href="https://elmanana.com.mx">
<img class="img-fluid" src="https://elmanana.com.mx/wp-content/themes/elmanana/assets/images/elmanana-logo.png" alt="El Mañana de Nuevo Laredo">
</a>
</div>
</section>
<div class="d-none d-md-block" style="background-color:black">
<div class="container">
<nav class="text-center py-1">
<a href="https://elmanana.com.mx/noticias/nuevo-laredo/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#621428">&#9632;</span>
<span class="align-middle text-white">Nuevo Laredo</span>
</a>
<a href="https://elmanana.com.mx/noticias/laredo-texas/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#3b5ff2">&#9632;</span>
<span class="align-middle text-white">Laredo Texas</span>
</a>
<a href="https://elmanana.com.mx/noticias/estado/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#934c04">&#9632;</span>
<span class="align-middle text-white">Estado</span>
</a>
<a href="https://elmanana.com.mx/noticias/nacional/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#e09c1d">&#9632;</span>
<span class="align-middle text-white">Nacional</span>
</a>
<a href="https://elmanana.com.mx/noticias/global/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#19278e">&#9632;</span>
<span class="align-middle text-white">Global</span>
</a>
<a href="https://elmanana.com.mx/noticias/cultura/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#f78c11">&#9632;</span>
<span class="align-middle text-white">Cultura</span>
</a>
<a href="https://elmanana.com.mx/noticias/tecnologia/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#901bc6">&#9632;</span>
<span class="align-middle text-white">Tecnologia</span>
</a>
<a href="https://elmanana.com.mx/noticias/deportes/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#1c871f">&#9632;</span>
<span class="align-middle text-white">Deportes</span>
</a>
<a href="https://elmanana.com.mx/noticias/escena/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#e01abc">&#9632;</span>
<span class="align-middle text-white">Escena</span>
</a>
<a href="https://elmanana.com.mx/opiniones/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#0fa8b3">&#9632;</span>
<span class="align-middle text-white">Opinión</span>
</a>
</nav>
</div>
</div>

<div id="fb-root"></div>
<script async defer src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=331773070646088&autoLogAppEvents=1"></script>
<div class="elman-0a8e3ead8f4a01c2e6a4b43890f2973e" id="elman-0a8e3ead8f4a01c2e6a4b43890f2973e"></div><br>
<div class="container">
<div class="row">
<div class="col-sm">
<div class="elman-04d85d51c47bf70f75058e8df4e43b9d" id="elman-04d85d51c47bf70f75058e8df4e43b9d"></div>
<section>
<article class="">
<header class="">
<div class="d-flex justify-content-between align-item-center">
<div>
<a href="https://elmanana.com.mx/noticias/global/" class="badge badge-pill text-white text-capitalize " style="background-color:#19278e"> 
Global </a>
</div>
<div>
<small class="text-capitalize">6 octubre, 2020</small>
</div>
</div>
<h1 class="">Quería adoptar un perro, pero de &#8216;RAZA PURA&#8217; y recibe épica respuesta FOTO</h1>
<br>
<figure class="figure w-100 text-center" style="background-color:black">
<img class="figure-img img-fluid my-0" src="https://elmanana.com.mx/wp-content/uploads/2020/10/perros-de-raza-pura-en-albergue-768x432.jpg" alt="perros de raza pura">
<figcaption class="figure-caption text-white p-2">
<small>Buscaba BulLdog de Raza pura para adopción</small>
</figcaption>
</figure>
<br>
<br>
<p class="border-left pl-2" style="border-width:0.25rem !important"><em>Se viralizó una conversación entre dos personas por medio de WhatsApp, ya que alguien buscaba un Bulldog Inglés y la respuesta fue esta </em></p>
<p class="text-right">
<span>Por</span>
<b>Redacción el Mañana</b>
</p>
</header>
<br>
<div class="content">
<div class="elman-7f3337d18b2541bf7d253c3c291631eb" id="elman-7f3337d18b2541bf7d253c3c291631eb"></div><div class="elman-f3f5b94362be2960ac4b5b79466350ba" id="elman-f3f5b94362be2960ac4b5b79466350ba"></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://elmanana.com.mx/raza-pura-perros-gatos-en-adopcion-antirrabico-bulldog-ingles-criollos-historia/'><div class='heateor_sss_sharing_title' style="font-weight:bold">Compartir esta publicación</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Felmanana.com.mx%2Fraza-pura-perros-gatos-en-adopcion-antirrabico-bulldog-ingles-criollos-historia%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Quer%C3%ADa%20adoptar%20un%20perro%2C%20pero%20de%20%27RAZA%20PURA%27%20y%20recibe%20%C3%A9pica%20respuesta%20FOTO&url=https%3A%2F%2Felmanana.com.mx%2Fraza-pura-perros-gatos-en-adopcion-antirrabico-bulldog-ingles-criollos-historia%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Quer%C3%ADa%20adoptar%20un%20perro%2C%20pero%20de%20%27RAZA%20PURA%27%20y%20recibe%20%C3%A9pica%20respuesta%20FOTO https%3A%2F%2Felmanana.com.mx%2Fraza-pura-perros-gatos-en-adopcion-antirrabico-bulldog-ingles-criollos-historia%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms://?&body=Quer%C3%ADa%20adoptar%20un%20perro%2C%20pero%20de%20%27RAZA%20PURA%27%20y%20recibe%20%C3%A9pica%20respuesta%20FOTO https%3A%2F%2Felmanana.com.mx%2Fraza-pura-perros-gatos-en-adopcion-antirrabico-bulldog-ingles-criollos-historia%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('Quer%C3%ADa%20adoptar%20un%20perro%2C%20pero%20de%20%27RAZA%20PURA%27%20y%20recibe%20%C3%A9pica%20respuesta%20FOTO' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Felmanana.com.mx%2Fraza-pura-perros-gatos-en-adopcion-antirrabico-bulldog-ingles-criollos-historia%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Google Bookmarks" Title="Google Bookmarks" class="heateorSssSharing heateorSssGoogleBookmarksBackground" onclick='heateorSssPopup("https://www.google.com/bookmarks/mark?op=edit&bkmk=https%3A%2F%2Felmanana.com.mx%2Fraza-pura-perros-gatos-en-adopcion-antirrabico-bulldog-ingles-criollos-historia%2F&title=Quer%C3%ADa%20adoptar%20un%20perro%2C%20pero%20de%20%27RAZA%20PURA%27%20y%20recibe%20%C3%A9pica%20respuesta%20FOTO&annotation=")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleBookmarksSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://elmanana.com.mx/raza-pura-perros-gatos-en-adopcion-antirrabico-bulldog-ingles-criollos-historia/', 'Quer%C3%ADa%20adoptar%20un%20perro%2C%20pero%20de%20%27RAZA%20PURA%27%20y%20recibe%20%C3%A9pica%20respuesta%20FOTO', '' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br /><p>La <strong>adopción </strong>de <strong>mascotas </strong>es cada vez más común en México poco a poco ha bajado el comercio de <strong><a href="https://perros365.com/" target="_blank" rel="noreferrer noopener">perros</a> y gatos </strong>de &#8216;<strong>raza pura</strong>&#8216;, esto se debe en parte a la comprensión de que la <strong>raza</strong> no importa sino la compañía de una mascota.</p>
<p>En <strong>grupos de Facebook</strong> y otras <strong>redes sociales</strong> asociaciones civiles comparten cotidianamente información acerca de la gran cantidad de mascotas que tienen <strong>disponibles para adopción </strong>esto con motivo que encuentren una familia que les pueda dar un <strong>hogar</strong>.</p><div class="elman-69f8723a04746f95f8a307109784d5ac" id="elman-69f8723a04746f95f8a307109784d5ac"></div><div class="elman-af232f4c0efe7ff6980a332bd4fb1170" id="elman-af232f4c0efe7ff6980a332bd4fb1170"></div>
<p>Principalmente cientos de <strong>perros y gatos son abandonados</strong> en las <strong>calles</strong> por diferentes situaciones, por ejemplo, enfermedad, hiperactividad o por falta de tiempo para convivir con la mascota.</p>
<h3 class="has-text-align-center"><a href="https://elmanana.com.mx/incendios-forestales-california-animales-heridos-osos-pumas-fotos/" target="_blank" rel="noreferrer noopener">Desgarradoras FOTOS de animales heridos por los incendios en California</a></h3>
<figure class="wp-block-image"><img class="img-thumbnail w-100" src="https://lh5.googleusercontent.com/-hHl4etLdfaI/TkbeIuOM0MI/AAAAAAAADA0/WlgmXdhEty8/s640/valencia.jpg" alt="Quería adoptar un perro, pero de 'RAZA PURA' y recibe épica respuesta" /><figcaption>Quería adoptar un perro, pero de RAZA PURA</figcaption></figure>
<p>En los últimos días una se <strong>viralizó</strong> una conversación entre dos personas por medio de <strong>WhatsApp</strong> ya que una persona buscaba según con mucho entusiasmo adoptar un perrito pero no de cualquier raza, sino que buscaba un bulldog inglés ya que no le gustaban los <strong>criollos</strong>.</p><div class="elman-aa460211bc519652b98098fe2c23f179" id="elman-aa460211bc519652b98098fe2c23f179"></div>
<h2 class="has-text-align-center">La conversación sobre la petición de una raza pura</h2>
<figure class="wp-block-image size-large"><img class="img-thumbnail w-100" loading="lazy" width="719" height="960" src="https://elmanana.com.mx/wp-content/uploads/2020/10/adopcion-de-perro-raza-pura.jpg" alt="Quería adoptar un perro, pero de 'RAZA PURA' y recibe épica respuesta" class="wp-image-213545" srcset="https://elmanana.com.mx/wp-content/uploads/2020/10/adopcion-de-perro-raza-pura.jpg 719w, https://elmanana.com.mx/wp-content/uploads/2020/10/adopcion-de-perro-raza-pura-225x300.jpg 225w, https://elmanana.com.mx/wp-content/uploads/2020/10/adopcion-de-perro-raza-pura-112x150.jpg 112w" sizes="(max-width: 719px) 100vw, 719px" /><figcaption>Quería adoptar un perro, pero de RAZA PURA</figcaption></figure>
<p>La respuesta por parte de la persona encargada de las adopciones de las mascotas le respondió y su respuesta dejó sin palabras a quién pedía una mascota de raza selecta.</p>
<p>Se desconoce en qué lugar y de cuándo fue esta conversación pero sin duda este tema no tiene vigencia ya que todos los días hay perros y gatos abandonados que buscan un hogar y sobre todo el cariño de una familia.</p>
<figure class="wp-block-image"><img class="img-thumbnail w-100" src="https://img.webme.com/pic/p/perrerasdenunciadas/1perrosenmejico.jpg" alt="Quería adoptar un perro, pero de RAZA PURA y recibe épica respuesta" /><figcaption>Quería adoptar un perro, pero de RAZA PURA</figcaption></figure>
<p>Si buscas una mascota para darle un hogar acude a un centro de adopción más cercano del tu ciudad y seguramente encontrarás una buena compañía.&nbsp;</p>
<h2 class="has-text-align-center"><a href="https://elmanana.com.mx/oso-negro-ataca-domador-circo-china-video-viral/" target="_blank" rel="noreferrer noopener">VIDEO: Oso ataca a su domador en pleno espectáculo EN VIVO</a></h2>
<p>Quería adoptar un perro, pero de RAZA PURA Quería adoptar un perro, pero de RAZA PURA</p>
<br /><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://elmanana.com.mx/raza-pura-perros-gatos-en-adopcion-antirrabico-bulldog-ingles-criollos-historia/'><div class='heateor_sss_sharing_title' style="font-weight:bold">Compartir esta publicación</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Felmanana.com.mx%2Fraza-pura-perros-gatos-en-adopcion-antirrabico-bulldog-ingles-criollos-historia%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Quer%C3%ADa%20adoptar%20un%20perro%2C%20pero%20de%20%27RAZA%20PURA%27%20y%20recibe%20%C3%A9pica%20respuesta%20FOTO&url=https%3A%2F%2Felmanana.com.mx%2Fraza-pura-perros-gatos-en-adopcion-antirrabico-bulldog-ingles-criollos-historia%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Quer%C3%ADa%20adoptar%20un%20perro%2C%20pero%20de%20%27RAZA%20PURA%27%20y%20recibe%20%C3%A9pica%20respuesta%20FOTO https%3A%2F%2Felmanana.com.mx%2Fraza-pura-perros-gatos-en-adopcion-antirrabico-bulldog-ingles-criollos-historia%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms://?&body=Quer%C3%ADa%20adoptar%20un%20perro%2C%20pero%20de%20%27RAZA%20PURA%27%20y%20recibe%20%C3%A9pica%20respuesta%20FOTO https%3A%2F%2Felmanana.com.mx%2Fraza-pura-perros-gatos-en-adopcion-antirrabico-bulldog-ingles-criollos-historia%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('Quer%C3%ADa%20adoptar%20un%20perro%2C%20pero%20de%20%27RAZA%20PURA%27%20y%20recibe%20%C3%A9pica%20respuesta%20FOTO' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Felmanana.com.mx%2Fraza-pura-perros-gatos-en-adopcion-antirrabico-bulldog-ingles-criollos-historia%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Google Bookmarks" Title="Google Bookmarks" class="heateorSssSharing heateorSssGoogleBookmarksBackground" onclick='heateorSssPopup("https://www.google.com/bookmarks/mark?op=edit&bkmk=https%3A%2F%2Felmanana.com.mx%2Fraza-pura-perros-gatos-en-adopcion-antirrabico-bulldog-ingles-criollos-historia%2F&title=Quer%C3%ADa%20adoptar%20un%20perro%2C%20pero%20de%20%27RAZA%20PURA%27%20y%20recibe%20%C3%A9pica%20respuesta%20FOTO&annotation=")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleBookmarksSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://elmanana.com.mx/raza-pura-perros-gatos-en-adopcion-antirrabico-bulldog-ingles-criollos-historia/', 'Quer%C3%ADa%20adoptar%20un%20perro%2C%20pero%20de%20%27RAZA%20PURA%27%20y%20recibe%20%C3%A9pica%20respuesta%20FOTO', '' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class="elman-07f16ffad64115a1f9e4e67361ca4a7a" id="elman-07f16ffad64115a1f9e4e67361ca4a7a"></div><div class="elman-e8c80e6a4a9557cc2480064278387370" id="elman-e8c80e6a4a9557cc2480064278387370"></div> </div>
</article>
<hr class="">
<p>
<a href="https://elmanana.com.mx/etiquetas/adopcion/" class='btn btn-outline-primary btn-sm rounded-pill text-capitalize'>Adopción</a>
<a href="https://elmanana.com.mx/etiquetas/bulldog-ingles/" class='btn btn-outline-primary btn-sm rounded-pill text-capitalize'>Bulldog inglés</a>
<a href="https://elmanana.com.mx/etiquetas/perro/" class='btn btn-outline-primary btn-sm rounded-pill text-capitalize'>Perro</a>
</p>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'alternating-thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
		</script>
</section>
</div>
<div class="col-sm col-sm-4">
<aside class="">
<div style="width: 300px; margin: 0 auto 20px auto;">
<div class="elman-7d6905e52909b83841848c47dbb838df" id="elman-7d6905e52909b83841848c47dbb838df"></div> </div>

<section>
<div class="">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/huracan-delta-en-vivo-minuto-a-minuto-video-categoria-4-alerta-quintana-roo/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2020/10/huracan-delta-en-vivo-300x157.jpg" alt="Alerta en estos estados por Huracán Delta: sigue trayectoria en vivo">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/global/eua/" class="badge badge-pill text-white text-capitalize " style="background-color:#000000"> 
EUA </a>
</div>
<div>
<small class="text-capitalize">6 octubre, 2020</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/huracan-delta-en-vivo-minuto-a-minuto-video-categoria-4-alerta-quintana-roo/" class="text-primary">Alerta en estos estados por Huracán Delta: sigue trayectoria en vivo</a>
</h3>
</div>
</article>
</div>
<br>
<div class="">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/dr-fauci-advierte-que-trump-podria-empeorar-y-pide-no-trivializar-covid/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2020/10/dr-fauci-300x180.jpg" alt="Dr. Fauci advierte que Trump podría empeorar y pide no trivializar covid">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/global/eua/" class="badge badge-pill text-white text-capitalize " style="background-color:#000000"> 
EUA </a>
</div>
<div>
<small class="text-capitalize">6 octubre, 2020</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/dr-fauci-advierte-que-trump-podria-empeorar-y-pide-no-trivializar-covid/" class="text-primary">Dr. Fauci advierte que Trump podría empeorar y pide no trivializar covid</a>
</h3>
</div>
</article>
</div>
<br>
<div class="d-none d-md-block">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/donald-trump-moneda-conmemorativa-derrota-covid19-estados-unidos/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2020/10/Moneda-conmemorativa-‘Trump-derrota-al-Covid-saldrá-a-la-venta-por-100-dólares-300x155.jpg" alt="Moneda conmemorativa ‘Trump derrota al Covid’ saldrá a la venta por 100 dólares">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/global/eua/" class="badge badge-pill text-white text-capitalize " style="background-color:#000000"> 
EUA </a>
</div>
<div>
<small class="text-capitalize">6 octubre, 2020</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/donald-trump-moneda-conmemorativa-derrota-covid19-estados-unidos/" class="text-primary">Moneda conmemorativa ‘Trump derrota al Covid’ saldrá a la venta por 100 dólares</a>
</h3>
</div>
</article>
</div>
<br>
<div class="elman-82abd408dba1ab75b4e36b5fc0638fca" id="elman-82abd408dba1ab75b4e36b5fc0638fca"></div> <div class="d-none d-md-block">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/como-pedirle-a-alguien-que-use-cubrebocas-tips-consejos-coronavirus-covid/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2020/10/como-pedirle-a-alguien-que-use-cubrebocas-tips-consejos-coronavirus-covid-300x198.jpg" alt="Consejos para pedir a alguien educadamente que use cubrebocas">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/global/" class="badge badge-pill text-white text-capitalize " style="background-color:#19278e"> 
Global </a>
</div>
<div>
<small class="text-capitalize">6 octubre, 2020</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/como-pedirle-a-alguien-que-use-cubrebocas-tips-consejos-coronavirus-covid/" class="text-primary">Consejos para pedir a alguien educadamente que use cubrebocas</a>
</h3>
</div>
</article>
</div>
<br>
</section>
<div style="width: 300px; margin: 20px auto 0 auto;">
<div class="elman-c73b0c115c61947752aa1ec585792bfb" id="elman-c73b0c115c61947752aa1ec585792bfb"></div> </div>
<div style="width: 300px; margin: 20px auto 0 auto;">
<div class="elman-6cb47624a3f4f0ed5e5b57703cdf9c1a" id="elman-6cb47624a3f4f0ed5e5b57703cdf9c1a"></div> </div>
</aside>
</div>
</div>
<hr class="my-5">
</div>
<div>
<script type="text/javascript" src="https://www5.smartadserver.com/ac?pgid=592805&insid=8881608&tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]"></script>
<noscript></noscript>
</div>
<div class="container">
<p class="h2">Más noticias</p>
<br>
<div class="row">
<div class="col-sm col-sm-3 mb-5 ">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/huracan-delta-tocara-tierra-en-yucatan-las-primeras-horas-del-miercoles-conagua/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2020/10/Huracán-Delta-tocará-tierra-en-Yucatán-las-primeras-horas-del-miércolesConagua-300x155.jpg" alt="Huracán Delta tocará tierra en Yucatán las primeras horas del miércoles: Conagua">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/nacional/" class="badge badge-pill text-white text-capitalize " style="background-color:#e09c1d"> 
Nacional </a>
</div>
<div>
<small class="text-capitalize">6 octubre, 2020</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/huracan-delta-tocara-tierra-en-yucatan-las-primeras-horas-del-miercoles-conagua/" class="text-primary">Huracán Delta tocará tierra en Yucatán las primeras horas del miércoles: Conagua</a>
</h3>
</div>
</article>
</div>
<div class="col-sm col-sm-3 mb-5 ">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/coronavirus-en-mexico-reporte-diario-hoy-martes-6-de-octubre-video/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2020/09/Portada-Cifras-de-Covid-19-3-300x169.jpg" alt="México supera las 82 mil muertes de Covid-19 hoy 06 de octubre">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/nacional/" class="badge badge-pill text-white text-capitalize " style="background-color:#e09c1d"> 
Nacional </a>
</div>
<div>
<small class="text-capitalize">6 octubre, 2020</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/coronavirus-en-mexico-reporte-diario-hoy-martes-6-de-octubre-video/" class="text-primary">México supera las 82 mil muertes de Covid-19 hoy 06 de octubre</a>
</h3>
</div>
</article>
</div>
<div class="col-sm col-sm-3 mb-5 ">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/dr-fauci-advierte-que-trump-podria-empeorar-y-pide-no-trivializar-covid/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2020/10/dr-fauci-300x180.jpg" alt="Dr. Fauci advierte que Trump podría empeorar y pide no trivializar covid">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/global/eua/" class="badge badge-pill text-white text-capitalize " style="background-color:#000000"> 
EUA </a>
</div>
<div>
<small class="text-capitalize">6 octubre, 2020</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/dr-fauci-advierte-que-trump-podria-empeorar-y-pide-no-trivializar-covid/" class="text-primary">Dr. Fauci advierte que Trump podría empeorar y pide no trivializar covid</a>
</h3>
</div>
</article>
</div>
<div class="elman-548835e47e74432d382af9f6f995767f" id="elman-548835e47e74432d382af9f6f995767f"></div> <div class="col-sm col-sm-3 mb-5 ">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/vuelos-directos-de-laredo-texas-a-la-ciudad-de-mexico-cdmx/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2020/10/vuelos-aeromar-ciudad-de-mexico-300x169.jpg" alt="Ya funcionan los vuelos directos de Laredo, Texas a la Ciudad de México">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/laredo-texas/" class="badge badge-pill text-white text-capitalize " style="background-color:#3b5ff2"> 
Laredo Texas </a>
</div>
<div>
<small class="text-capitalize">6 octubre, 2020</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/vuelos-directos-de-laredo-texas-a-la-ciudad-de-mexico-cdmx/" class="text-primary">Ya funcionan los vuelos directos de Laredo, Texas a la Ciudad de México</a>
</h3>
</div>
</article>
</div>
<div class="col-sm col-sm-3 mb-5 d-none d-md-block">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/coepris-exhorta-poblacion-falsos-inspectores-salud-sur-tamaulipas/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2020/10/Coepris-advierte-sobre-falsos-sanitizadores-en-zona-sur-300x155.jpg" alt="Coepris advierte sobre falsos sanitizadores en zona sur de Tamaulipas">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/estado/" class="badge badge-pill text-white text-capitalize " style="background-color:#934c04"> 
Estado </a>
</div>
<div>
<small class="text-capitalize">6 octubre, 2020</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/coepris-exhorta-poblacion-falsos-inspectores-salud-sur-tamaulipas/" class="text-primary">Coepris advierte sobre falsos sanitizadores en zona sur de Tamaulipas</a>
</h3>
</div>
</article>
</div>
<div class="col-sm col-sm-3 mb-5 d-none d-md-block">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/horoscopos-mhoni-vidente-predicciones-hoy-miercoles-7-de-octubre-2020-signos-del-zodiaco/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2020/08/Mhoni-Vidente-predice-mega-huracan-para-Tamaulipas-300x155.jpg" alt="Horóscopos 7 de octubre; Mhoni Vidente predice tu futuro hoy miércoles">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/escena/" class="badge badge-pill text-white text-capitalize " style="background-color:#e01abc"> 
Escena </a>
</div>
<div>
<small class="text-capitalize">6 octubre, 2020</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/horoscopos-mhoni-vidente-predicciones-hoy-miercoles-7-de-octubre-2020-signos-del-zodiaco/" class="text-primary">Horóscopos 7 de octubre; Mhoni Vidente predice tu futuro hoy miércoles</a>
</h3>
</div>
</article>
</div>
<div class="col-sm col-sm-3 mb-5 d-none d-md-block">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/six-flags-mexico-reapertura-descuentos-uso-de-cubrebocas-medidas-de-seguridad/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2020/10/six_flags_reapertura-300x157.jpg" alt="Six Flags México anuncia fecha de reapertura; reservaciones, descuentos y más">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/nacional/" class="badge badge-pill text-white text-capitalize " style="background-color:#e09c1d"> 
Nacional </a>
</div>
<div>
<small class="text-capitalize">6 octubre, 2020</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/six-flags-mexico-reapertura-descuentos-uso-de-cubrebocas-medidas-de-seguridad/" class="text-primary">Six Flags México anuncia fecha de reapertura; reservaciones, descuentos y más</a>
</h3>
</div>
</article>
</div>
<div class="col-sm col-sm-3 mb-5 d-none d-md-block">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/yo-soy-betty-la-fea-novela-secretos-curiosidades-personajes-ecomoda-capitulos-completos-bogota-colombia-fotos-video/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2020/10/betty-la-fea-300x169.jpg" alt="Los SECRETOS jamás revelados de Yo soy Betty la fea VIDEO">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/escena/" class="badge badge-pill text-white text-capitalize " style="background-color:#e01abc"> 
Escena </a>
</div>
<div>
<small class="text-capitalize">6 octubre, 2020</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/yo-soy-betty-la-fea-novela-secretos-curiosidades-personajes-ecomoda-capitulos-completos-bogota-colombia-fotos-video/" class="text-primary">Los SECRETOS jamás revelados de Yo soy Betty la fea VIDEO</a>
</h3>
</div>
</article>
</div>
</div>
</div>
<br>
<footer class="py-5" style="background-color:#171717">
<div class="container text-white">
<div class="row align-items-center">
<div class="col-lg mb-3 mb-lg-0">
<a class="btn btn-danger btn-lg btn-block" href="https://elmanana.com.mx/eimpresa/" target="_blank">
<i class="far fa-newspaper"></i>
<span class="d-block d-md-inline-block ml-1">Edición <b class="font-weight-bold">Impresa</b></span>
</a>
</div>
<div class="col-lg mb-3 mb-lg-0">
<a class="btn btn-primary btn-lg btn-block" href="/cdn-cgi/l/email-protection#7b12150f1e09151e0f3b1e17161a151a151a55181416551603">
<i class="fas fa-envelope"></i>
<span class="d-block d-md-inline-block ml-1"><span class="__cf_email__" data-cfemail="3e57504a5b4c505b4a7e5b52535f505f505f105d5153105346">[email&#160;protected]</span></span>
</a>
</div>
</div>
</div>
</footer>
<footer class="py-2" style="background-color:black">
<div class="container text-white">
<div class="row align-items-center">
<div class="col-lg order-2 order-lg-1">
<p class="text-center text-xl-left m-0">
<small>Empresa de <strong>Editora Argos</strong> S.A. de C.V. Distintivo <strong>ESR.</strong></small>
</p>
</div>
<div class="col-lg order-1 order-lg-2">
<p class="text-center text-lg-right m-0">
<a class="text-white" href="https://elmanana.com.mx/directorio/">
<small>Directorio</small>
</a>
 <a class="text-white" href="https://elmanana.com.mx/nosotros/">
<small>Nosotros</small>
</a>
<a class="text-white" href="https://elmanana.com.mx/publicidad/">
<small>Publicidad</small>
</a>
<a class="text-white" href="https://elmanana.com.mx/aviso-legal/">
<small>Aviso legal</small>
</a>
<a class="text-white" href="https://elmanana.com.mx/contacto/">
<small>Contacto</small>
</a>
</p>
</div>
</div>
</div>
</footer>
<p class="m-0" id="sg-popup-id-37047"></p>
<a href="https://orangesites.mx"></a>

<div class="modal fade" id="navigationModal" tabindex="-1" role="dialog" aria-labelledby="navigationModalLabel" aria-hidden="true">
<div class="modal-dialog mt-0" role="document">
<div class="modal-content border-0 rounded-0">
<div class="modal-header border-0">
<p class="modal-title lead">Bienvenido(a)</p>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body py-0">
<p class="text-center">
<small class="">Martes, 06 de octubre de 2020</small>
</p>
<div class="row">
<div class="col-6">
<ul class="p-0 list-unstyled">
<li class="">
<a href="https://elmanana.com.mx/noticias/nuevo-laredo/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#621428">&#9632;</span>
<span class="align-middle text-dark">Nuevo Laredo</span>
</a>
</li>
<li class="">
<a href="https://elmanana.com.mx/noticias/laredo-texas/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#3b5ff2">&#9632;</span>
<span class="align-middle text-dark">Laredo Texas</span>
</a>
</li>
<li class="">
<a href="https://elmanana.com.mx/noticias/estado/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#934c04">&#9632;</span>
<span class="align-middle text-dark">Estado</span>
</a>
</li>
<li class="">
<a href="https://elmanana.com.mx/noticias/nacional/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#e09c1d">&#9632;</span>
<span class="align-middle text-dark">Nacional</span>
</a>
</li>
<li class="">
<a href="https://elmanana.com.mx/noticias/global/" class="btn btn-sm text-uppercase text-nowrap">
 <span class="align-middle lead" style="color:#19278e">&#9632;</span>
<span class="align-middle text-dark">Global</span>
</a>
</li>
</ul>
</div>
<div class="col-6">
<ul class="p-0 list-unstyled">
<li class="">
<a href="https://elmanana.com.mx/noticias/cultura/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#f78c11">&#9632;</span>
<span class="align-middle text-dark">Cultura</span>
</a>
</li>
<li class="">
<a href="https://elmanana.com.mx/noticias/tecnologia/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#901bc6">&#9632;</span>
<span class="align-middle text-dark">Tecnologia</span>
</a>
</li>
<li class="">
<a href="https://elmanana.com.mx/noticias/deportes/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#1c871f">&#9632;</span>
<span class="align-middle text-dark">Deportes</span>
</a>
</li>
<li class="">
<a href="https://elmanana.com.mx/noticias/escena/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#e01abc">&#9632;</span>
<span class="align-middle text-dark">Escena</span>
</a>
</li>
<li class="">
<a href="https://elmanana.com.mx/opiniones/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#0fa8b3">&#9632;</span>
<span class="align-middle text-dark">Opinión</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<a href="https://elmanana.com.mx/avisos" class="btn btn-warning btn-block rounded-0" target="_blank">
<i class="fas fa-tags"></i>
<span class="small font-weight-bold text-uppercase">Avisos de ocasión</span>
</a>
<div class="modal-body bg-whitesmoke text-center">
<div class="float-right d-none">
<a href="#" class="btn btn-outline-primary btn-sm border-0">
<i class="fas fa-user"></i>
<span class="small text-uppercase font-weight-bold ml-1">Iniciar sesión</span>
</a>
</div>
<a href="https://www.facebook.com/elmananadenuevolaredo/" class="btn btn-sm text-white" target="_blank" style="background-color:#4267B2;padding-left:0.75rem;padding-right:0.75rem">
<i class="fab fa-facebook-f"></i>
</a>
<a href="https://twitter.com/elmananaonline" class="btn btn-sm text-white" target="_blank" style="background-color:#1DA1F2">
<i class="fab fa-twitter"></i>
</a>
<a href="https://www.instagram.com/elmanananl/" class="btn btn-sm text-white" target="_blank" style="background-color:#FF3D69">
<i class="fab fa-instagram fa-lg"></i>
</a>
<a href="https://www.youtube.com/user/ElMananaVideos/videos" class="btn btn-sm text-white" target="_blank" style="background-color:#D40000">
<i class="fab fa-youtube"></i>
</a>
<a href="https://elmanana.com.mx/puentes-internacionales" class="btn btn-primary btn-sm" target="_blank">
<i class="fas fa-archway"></i>
</a>

</div>
</div>
</div>
</div> 
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModalLabel" aria-hidden="true">
<div class="modal-dialog mt-0" role="document">
<div class="modal-content border-0 rounded-0">
<div class="modal-header border-0">
<p class="modal-title lead">Bienvenido(a)</p>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true" class="">&times;</span>
</button>
</div>
<div class="modal-body">

<form role="search" method="get" class="search-form" action="https://elmanana.com.mx/">
<div class="input-group">
<input type="search" class="form-control form-control-lg" name="s" placeholder="Buscar..." title="Buscar:" required>
<div class="input-group-append">
<button class="btn btn-primary btn-lg" type="submit" id="button-search">
<i class="fas fa-search"></i>
</button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
<div class="elman-c2de472a7d1b9bfd5f83d3221c492c01" id="elman-c2de472a7d1b9bfd5f83d3221c492c01"></div><div class="elman-78eddf4e554d32e3d3e3cdee7377893b" id="elman-78eddf4e554d32e3d3e3cdee7377893b"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elmanana.com.mx\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' async defer src='https://elmanana.com.mx/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"elman-layer","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://elmanana.com.mx/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.0' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"elman-sticky","placements":["elmanana_all_320x100_mobile_sticky","elmanana_all_728x90_desktop_sticky_2"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://elmanana.com.mx/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.0' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://elmanana.com.mx/wp-content/themes/elmanana/assets/js/jquery-3.5.0.min.js?ver=3.5.0' id='elm_jquery_js-js'></script>
<script type='text/javascript' src='https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.bundle.min.js?ver=4.4.1' id='elm_bootstrap_bundle_js-js'></script>
<script type='text/javascript' src='https://elmanana.com.mx/wp-content/themes/elmanana/assets/js/fontawesome-5.13.0-all.min.js?ver=5.13.0' id='elm_fontawesome_js-js'></script>
<script type='text/javascript' async defer src='//s7.addthis.com/js/300/addthis_widget.js?ver=1#pubid=ra-5c2a6fc00099d5ea' id='elm_share_js-js'></script>
<script type='text/javascript' src='https://elmanana.com.mx/wp-content/themes/elmanana/assets/js/elm.min.js?ver=2' id='elm_theme_js-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://elmanana.com.mx/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://elmanana.com.mx/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://elmanana.com.mx/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://elmanana.com.mx/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.12' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' async defer src='https://elmanana.com.mx/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>
<script>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</script>

<div style="position: sticky; bottom: 0; margin: 0 auto 0 auto; width: 320px;">
<div class="elman-56ed3f5845055d63ac08bc1ab4bb7c42" id="elman-56ed3f5845055d63ac08bc1ab4bb7c42"></div> </div>
<div style="position: sticky; bottom: 0; margin: 0 auto 0 auto; width: 728px;">
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MFJ7WKK"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

</body>
</html>