<!DOCTYPE html>
<html lang="es-MX">
<head>
<title>Resulta herido tras estrellarse</title>
<meta http-equiv="Content-Type" content="text/html; charset=euc-jp">
<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, user-scalable=no">
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="El Mañana de Nuevo Laredo" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#621528" />
<meta name="apple-mobile-web-app-title" content="El Mañana de Nuevo Laredo" />
<meta name="msapplication-tap-highlight" content="no" />
<meta name="msapplication-TileColor" content="#621528" />
<meta name="msapplication-TileImage" content="https://elmanana.com.mx/wp-content/themes/elmanana/assets/images/elmanana-favicon.png">
<meta name="theme-color" content="#621528" />
<meta name='linkatomic-verify-code' content='775fe096b0aa272719aaefbd25288ba6' />
<meta property="fb:pages" content="123177025337" />
<link rel="icon" href="https://elmanana.com.mx/wp-content/themes/elmanana/assets/images/elmanana-favicon.png" sizes="32x32" />
<link rel="apple-touch-icon" href="https://elmanana.com.mx/wp-content/themes/elmanana/assets/images/elmanana-favicon.png" />
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>

<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://elmanana.com.mx/resulta-herido-tras-estrellarse/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Resulta herido tras estrellarse - El Mañana de Nuevo Laredo" />
<meta property="og:description" content="Este hecho ocurrió el sábado en la noche, en el crucero de Tarahumaras y Eva Sámano" />
<meta property="og:url" content="https://elmanana.com.mx/resulta-herido-tras-estrellarse/" />
<meta property="og:site_name" content="El Mañana de Nuevo Laredo" />
<meta property="article:published_time" content="2021-03-29T13:30:12+00:00" />
<meta property="article:modified_time" content="2021-03-29T13:30:15+00:00" />
<meta property="og:image" content="https://elmanana.com.mx/wp-content/uploads/2021/03/05b-02-poli1-1.jpg" />
<meta property="og:image:width" content="813" />
<meta property="og:image:height" content="546" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elmanana.com.mx/#website","url":"https://elmanana.com.mx/","name":"El Ma\u00f1ana de Nuevo Laredo","description":"Noticias","potentialAction":[{"@type":"SearchAction","target":"https://elmanana.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://elmanana.com.mx/resulta-herido-tras-estrellarse/#primaryimage","inLanguage":"es-MX","url":"https://elmanana.com.mx/wp-content/uploads/2021/03/05b-02-poli1-1.jpg","width":813,"height":546,"caption":"Los param\u00e9dicos le brindaron atenci\u00f3n y posteriormente lo trasladaron en una ambulancia."},{"@type":"WebPage","@id":"https://elmanana.com.mx/resulta-herido-tras-estrellarse/#webpage","url":"https://elmanana.com.mx/resulta-herido-tras-estrellarse/","name":"Resulta herido tras estrellarse - El Ma\u00f1ana de Nuevo Laredo","isPartOf":{"@id":"https://elmanana.com.mx/#website"},"primaryImageOfPage":{"@id":"https://elmanana.com.mx/resulta-herido-tras-estrellarse/#primaryimage"},"datePublished":"2021-03-29T13:30:12+00:00","dateModified":"2021-03-29T13:30:15+00:00","author":{"@id":"https://elmanana.com.mx/#/schema/person/d284665838b14a21d111d13ccf3f9a48"},"breadcrumb":{"@id":"https://elmanana.com.mx/resulta-herido-tras-estrellarse/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://elmanana.com.mx/resulta-herido-tras-estrellarse/"]}]},{"@type":"BreadcrumbList","@id":"https://elmanana.com.mx/resulta-herido-tras-estrellarse/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://elmanana.com.mx/","url":"https://elmanana.com.mx/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://elmanana.com.mx/resulta-herido-tras-estrellarse/","url":"https://elmanana.com.mx/resulta-herido-tras-estrellarse/","name":"Resulta herido tras estrellarse"}}]}]}</script>

<link rel="amphtml" href="https://elmanana.com.mx/resulta-herido-tras-estrellarse/amp/" /><meta name="generator" content="AMP for WP 1.0.76.5" /><link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elmanana.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://elmanana.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://elmanana.com.mx/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 14px;
	line-height: 16px;
	height: 16px;
	background: #16A1B7;
	border: 1px solid #eeeeee;
}

</style>
<link rel='stylesheet' id="elm_bootstrap_css" rel="preload" as="style" href='https://elmanana.com.mx/wp-content/themes/elmanana/assets/css/elm.min.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://elmanana.com.mx/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://elmanana.com.mx/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.20' type='text/css' media='all' />
<script type='text/javascript' src='https://elmanana.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://elmanana.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/elmanana.com.mx\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elmanana.com.mx/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.11.0' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elmanana.com.mx/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.23.2' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elmanana.com.mx/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.9.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://elmanana.com.mx/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.11.0' id='advanced-ds-pro/front-js'></script>
<link rel="https://api.w.org/" href="https://elmanana.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://elmanana.com.mx/wp-json/wp/v2/posts/265531" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elmanana.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elmanana.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://elmanana.com.mx/?p=265531' />
<link rel="alternate" type="application/json+oembed" href="https://elmanana.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felmanana.com.mx%2Fresulta-herido-tras-estrellarse%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elmanana.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felmanana.com.mx%2Fresulta-herido-tras-estrellarse%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="elman-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-114844022-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-114844022-7');
</script>



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/87475039/elmanana_all_728x90_Desktop_Sticky', [728, 90], 'div-gpt-ad-1583456099406-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/87475039/elmanana_notaROS_728x90_Desktop_ATF', [728, 90], 'div-gpt-ad-1583550923204-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/87475039/elmanana_notaROS_728x90_Desktop_BTF1', [728, 90], 'div-gpt-ad-1583550982865-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/87475039/elmanana_notaROS_728x90_Desktop_BTF2', [728, 90], 'div-gpt-ad-1583551033652-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/87475039/elmanana_notaROS_300x250_Desktop_ATF', [300, 250], 'div-gpt-ad-1583551095737-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/87475039/elmanana_notaROS_300x600_Desktop_BTF1', [300, 600], 'div-gpt-ad-1583551158244-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/87475039/elmanana_notaROS_300x600_Desktop_BTF2', [300, 600], 'div-gpt-ad-1583551218117-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/87475039/elmanana_notaROS_728x90_Desktop_inarticle1', [[728, 90], [750, 200]], 'div-gpt-ad-1583557798387-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/281895236/elmanana.com.mx_728x90_US', [728, 90], 'div-gpt-ad-1591388915636-0').setTargeting('Viewability', ['0']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('Channel', ['News']);
googletag.pubads().set("page_url", "https://elmanana.com.mx/");
    googletag.enableServices();
  });
</script>

<script type="application/javascript" src="https://ced.sascdn.com/tag/438/smart.js" async></script>
<script type="application/javascript"> 
    var sas = sas || {}; 
    sas.cmd = sas.cmd || []; 
    sas.cmd.push(function() { 
        sas.setup({ networkid:438, domain:"https://www5.smartadserver.com", async:true }); 
    }); 
    sas.cmd.push(function() { 
        sas.call("onecall", { 
            siteId: 49243, 
            pageId: 592805, 
            formats: [ 
                { id: 7846 },
                { id: 7847 },
                { id: 20802 },
                { id: 81092 } 
            ], 
            target: '' 
        }); 
    }); 
</script>
<meta property="og:type" content="article" /><meta property="og:title" content="Resulta herido tras estrellarse" /><meta property="og:description" content="Este hecho ocurrió el sábado en la noche, en el crucero de Tarahumaras y Eva Sámano" /><meta property="og:url" content="https://elmanana.com.mx/resulta-herido-tras-estrellarse/" /><meta property="og:image" content="https://elmanana.com.mx/wp-content/uploads/2021/03/05b-02-poli1-1.jpg" /><meta itemprop="image" content="https://elmanana.com.mx/wp-content/uploads/2021/03/05b-02-poli1-1.jpg" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/elmanana.com.mx\/resulta-herido-tras-estrellarse\/"},"url":"https:\/\/elmanana.com.mx\/resulta-herido-tras-estrellarse\/","author":{"@type":"Organization","name":"El Mañana de Nuevo Laredo","url":"https:\/\/elmanana.com.mx","description":"Noticias"},"headline":"Resulta herido tras estrellarse","datePublished":"2021-03-29T08:30:12-05:00","dateModified":"2021-03-29T08:30:15-05:00","publisher":{"@type":"Organization","@id":"https:\/\/elmanana.com.mx\/#organization","url":"https:\/\/elmanana.com.mx\/","name":"El Mañana de Nuevo Laredo","logo":{"@type":"ImageObject","url":"https:\/\/elmanana.com.mx\/wp-content\/themes\/elmanana\/assets\/images\/logo-112x112.png","width":400,"height":400},"sameAs":["https:\/\/elmanana.com.mx","https:\/\/www.facebook.com\/elmananadenuevolaredo\/","https:\/\/twitter.com\/elmananaonline","https:\/\/www.instagram.com\/elmanananl\/","https:\/\/www.youtube.com\/user\/ElMananaVideos\/videos"]},"image":{"@type":"ImageObject","url":"https:\/\/elmanana.com.mx\/wp-content\/uploads\/2021\/03\/05b-02-poli1-1.jpg","width":813,"height":546},"articleSection":"Nuevo Laredo","articleBody":"Herido terminó un ciclista que al parecer chocó contra una camioneta que se cruzó en su camino, y de acuerdo a la versión de los paramédicos que lo atendieron, el hombre andaba en estado de ebriedad y hasta cervezas llevaba en una bolsa de plástico y quedaron regadas en el pavimento. \n\n\n\nEste hecho ocurrió el sábado en la noche, en el crucero de Tarahumaras y Eva Sámano al norponiente de la ciudad, siendo necesaria la presencia de los cuerpos de emergencia, ya que el hombre sufrió heridas en su cabeza y golpes en diferentes partes del cuerpo.\n\n\n\nSe trata de Martín, de 56 años, de quien se dijo radica muy cerca de donde ocurrió el accidente y regresaba a su casa después de abastecerse de unas cervezas. \n\n\n\nContra esta camioneta se impactó un hombre que no cruzó con precaución importante vía.\n\n\n\nLos datos que se tienen de este caso, fueron en el sentido de que el ciclista circulaba por la calle Tarahumaras y sin precaución cruzó la avenida Eva Sámano y en ese momento chocó contra una vieja camioneta que iba con vía libre. \n\n\n\nParamédicos de Protección Civil le brindaron los primeros auxilios y posteriormente lo subieron a su ambulancia para llevarlo a recibir atención medica por las heridas que presentaba.","keywords":"Ciclista","description":"Este hecho ocurrió el sábado en la noche, en el crucero de Tarahumaras y Eva Sámano","wordCount":"209"}</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://elmanana.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b6222dc1-4fea-4461-9ac8-90321ae7976d';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://elmanana.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.511f3fe8-4f38-4cfd-9441-4579acc1dc24";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Quieres recibir notificaciones de El Mañana?";
oneSignal_options['promptOptions']['acceptButtonText'] = "Aceptar";
oneSignal_options['promptOptions']['cancelButtonText'] = "No, gracias";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Activa la campanita';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Activaste nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tienes bloqueadas nuestras notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por Activarlas';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Están activas nuevamente';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no recibirás notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Activa la campanita!';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquea la campanita';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga las instrucciones para activar la campanita';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId','1135206919953619695']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<link rel="icon" href="https://elmanana.com.mx/wp-content/uploads/2020/11/cropped-ico-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://elmanana.com.mx/wp-content/uploads/2020/11/cropped-ico-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://elmanana.com.mx/wp-content/uploads/2020/11/cropped-ico-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://elmanana.com.mx/wp-content/uploads/2020/11/cropped-ico-270x270.jpg" />
<style type="text/css" id="wp-custom-css">
			.camarapuentes img {
	
}
.bg-nav-categories-item {
	background: rgb(0,0,0);
background: linear-gradient(152deg, rgba(0,0,0,1) 92%, rgba(0,212,255,0) 92%);
}

.advads-close-button{
   transform: scale(2);
	background:#ff0000 !important;
	color: #fff;
	z-index: 999;
	margin: 7px 7px 0 0;
	
}		</style>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/elmaana-network/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>
</head>
<body>
<div class="bg-danger">
<div class="container small" id="alertUltimasNoticias">
<div class="d-flex justify-content-between align-items-center">
<div class="d-none d-md-block pr-3">
<p class="text-white text-uppercase m-0">Últimas noticias</p>
</div>
<div class="flex-grow-1 overflow-hidden">
<div id="carouselUltimas" class="carousel carousel-fade-x slide" data-ride="carousel">
<div class="carousel-inner">
<article class="carousel-item active text-truncate">
<a class="font-weight-bold text-white" href="https://elmanana.com.mx/reportan-atentado-suicida-contra-iglesia-indonesia-desconoce-numero-victimas-video-twitter/">Reportan atentado suicida contra una iglesia en Indonsia; se desconoce número de víctimas</a>
</article>
</div>
</div>
</div>
<div class="">
<a href="#!" class="btn text-white" id="toggleAlertUltimasNoticias">
<i class="fas fa-times"></i>
</a>
</div>
</div>
</div>
</div>
<section class="bg-primary text-white" id="navbar-services">
<div class="container px-0 px-md-3">
<div class="d-flex justify-content-between align-items-center">
<div class="">
<div class="d-block d-lg-none">
<a class="btn text-white" href="https://elmanana.com.mx">
<img alt="El Mañana de Nuevo Laredo" src="https://elmanana.com.mx/wp-content/themes/elmanana/assets/images/elmanana-navbar.png" width="160" height="auto">
</a>
</div>
<div class="d-none d-lg-block">
<a class="btn text-white rounded-0" href="https://www.facebook.com/elmananadenuevolaredo/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Facebook">
<i class="fab fa-facebook-f"></i>
</a>
<a class="btn text-white rounded-0" href="https://twitter.com/elmananaonline" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Twitter">
<i class="fab fa-twitter"></i>
</a>
<a class="btn text-white rounded-0" href="https://www.instagram.com/elmanananl/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Instagram">
<i class="fab fa-instagram"></i>
</a>
<a class="btn text-white rounded-0" href="https://www.youtube.com/user/ElMananaVideos/videos" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Youtube">
<i class="fab fa-youtube"></i>
</a>
</div>
</div>
<div class="d-none d-md-block text-center">
<small class="">Lunes, 29 de marzo de 2021</small>
</div>
<div class="text-right">
<div class="d-block d-lg-none">
<a class="btn btn-lg text-white rounded-0" href="#" data-toggle="modal" data-target="#searchModal">
<i class="fas fa-search fa-sm"></i>
</a>
<a class="btn btn-lg pl-0 text-white rounded-0" href="#" id="toggleNavigationModal" data-toggle="modal" data-target="#navigationModal">
<i class="fas fa-bars"></i>
</a>
</div>
<div class="d-none d-lg-block">
<a class="btn text-white rounded-0 text-warning text-uppercase" href="https://elmanana.com.mx/avisos/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Avisos de ocasión">
<i class="fas fa-tags"></i>
</a>
<a class="btn text-white rounded-0" href="https://elmanana.com.mx/puentes-internacionales/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Puentes internacionales">
<i class="fas fa-archway fa-sm"></i>
</a>
<a class="btn text-white rounded-0 d-none" href="#sesion" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Iniciar sesión">
<i class="fas fa-user"></i>
</a>
<a class="btn text-white rounded-0" href="#buscar" data-toggle="modal" data-target="#searchModal">
<i class="fas fa-search"></i>
</a>
</div>
</div>
</div>
</div>
</section>
<section class="bg-light bg-cover-image d-none d-lg-block" style="background-image: url('https://elmanana.com.mx/wp-content/themes/elmanana/assets/images/bg-logo.jpg')">
<div class="container text-center pt-4 pb-5">
<a href="https://elmanana.com.mx">
<img class="img-fluid" src="https://elmanana.com.mx/wp-content/themes/elmanana/assets/images/elmanana-logo.png" alt="El Mañana de Nuevo Laredo">
</a>
</div>
</section>
<div class="d-none d-md-block" style="background-color:black">
<div class="container">
<nav class="text-center py-1">
<a href="https://elmanana.com.mx/noticias/nuevo-laredo/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#621428">&#9632;</span>
<span class="align-middle text-white">Nuevo Laredo</span>
</a>
<a href="https://elmanana.com.mx/noticias/laredo-texas/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#3b5ff2">&#9632;</span>
<span class="align-middle text-white">Laredo Texas</span>
</a>
<a href="https://elmanana.com.mx/noticias/estado/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#934c04">&#9632;</span>
<span class="align-middle text-white">Estado</span>
</a>
<a href="https://elmanana.com.mx/noticias/nacional/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#e09c1d">&#9632;</span>
<span class="align-middle text-white">Nacional</span>
</a>
<a href="https://elmanana.com.mx/noticias/global/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#19278e">&#9632;</span>
<span class="align-middle text-white">Global</span>
</a>
<a href="https://elmanana.com.mx/noticias/cultura/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#f78c11">&#9632;</span>
<span class="align-middle text-white">Cultura</span>
</a>
<a href="https://elmanana.com.mx/noticias/tecnologia/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#901bc6">&#9632;</span>
<span class="align-middle text-white">Tecnologia</span>
</a>
<a href="https://elmanana.com.mx/noticias/deportes/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#1c871f">&#9632;</span>
<span class="align-middle text-white">Deportes</span>
</a>
<a href="https://elmanana.com.mx/noticias/escena/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#e01abc">&#9632;</span>
<span class="align-middle text-white">Escena</span>
</a>
<a href="https://elmanana.com.mx/opiniones/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#0fa8b3">&#9632;</span>
<span class="align-middle text-white">Opinión</span>
</a>
</nav>
</div>
</div>

<div id="fb-root"></div>
<script async defer src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=331773070646088&autoLogAppEvents=1"></script>
<br>
<div class="container">
<div class="row">
<div class="col-sm">
<div class="elman-3185dbaa8852998c952f45be8eb81b7b elman-elmanana_notaros_728x90_desktop_atf" id="elman-3185dbaa8852998c952f45be8eb81b7b"></div>
<section>
<article class="">
<header class="">
<div class="d-flex justify-content-between align-item-center">
<div>
<a href="https://elmanana.com.mx/noticias/nuevo-laredo/" class="badge badge-pill text-white text-capitalize " style="background-color:#621428"> 
Nuevo Laredo </a>
</div>
<div>
<small class="text-capitalize">29 marzo, 2021</small>
</div>
</div>
<h1 class="">Resulta herido tras estrellarse</h1>
<br>
<figure class="figure w-100 text-center" style="background-color:black">
<img class="figure-img img-fluid my-0" src="https://elmanana.com.mx/wp-content/uploads/2021/03/05b-02-poli1-1-768x516.jpg" alt="">
<figcaption class="figure-caption text-white p-2">
<small>Los paramédicos le brindaron atención y posteriormente lo trasladaron en una ambulancia.</small>
</figcaption>
</figure>
<br>
<br>
<p class="border-left pl-2" style="border-width:0.25rem !important"><em>Este hecho ocurrió el sábado en la noche, en el crucero de Tarahumaras y Eva Sámano</em></p>
<p class="text-right">
<span>Por</span>
<b>REDACCIÓN</b>
</p>
</header>
<br>
<div class="content">
<div class="elman-10bc112e5081d6a1afc187775b05483b elman-elmanana_notaros_728x90_desktop_btf1" id="elman-10bc112e5081d6a1afc187775b05483b"></div><div class="elman-fdc5107e28cfe63cc46ccd5d617ac8ba elman-elmanana_notaros_300x250_mobile_btf1" id="elman-fdc5107e28cfe63cc46ccd5d617ac8ba"></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://elmanana.com.mx/resulta-herido-tras-estrellarse/'><div class='heateor_sss_sharing_title' style="font-weight:bold">Compartir esta publicación</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Felmanana.com.mx%2Fresulta-herido-tras-estrellarse%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Resulta%20herido%20tras%20estrellarse&url=https%3A%2F%2Felmanana.com.mx%2Fresulta-herido-tras-estrellarse%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Resulta%20herido%20tras%20estrellarse https%3A%2F%2Felmanana.com.mx%2Fresulta-herido-tras-estrellarse%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms:?&body=Resulta%20herido%20tras%20estrellarse https%3A%2F%2Felmanana.com.mx%2Fresulta-herido-tras-estrellarse%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('Resulta%20herido%20tras%20estrellarse' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Felmanana.com.mx%2Fresulta-herido-tras-estrellarse%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Google Bookmarks" Title="Google Bookmarks" class="heateorSssSharing heateorSssGoogleBookmarksBackground" onclick='heateorSssPopup("https://www.google.com/bookmarks/mark?op=edit&bkmk=https%3A%2F%2Felmanana.com.mx%2Fresulta-herido-tras-estrellarse%2F&title=Resulta%20herido%20tras%20estrellarse&annotation=")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleBookmarksSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://elmanana.com.mx/resulta-herido-tras-estrellarse/', 'Resulta%20herido%20tras%20estrellarse', '' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br /><p>Herido terminó un ciclista que al parecer chocó contra una camioneta que se cruzó en su camino, y de acuerdo a la versión de los paramédicos que lo atendieron, el hombre andaba en estado de ebriedad y hasta cervezas llevaba en una bolsa de plástico y quedaron regadas en el pavimento. </p><div class="elman-content" id="elman-358064702">
<div id='div-gpt-ad-1591388915636-0' style='width: 728px; height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591388915636-0'); });
  </script>
</div></div>
<p>Este hecho ocurrió el sábado en la noche, en el crucero de Tarahumaras y Eva Sámano al norponiente de la ciudad, siendo necesaria la presencia de los cuerpos de emergencia, ya que el hombre sufrió heridas en su cabeza y golpes en diferentes partes del cuerpo.</p><div class="elman-e9a67dcabea4bfa1848b97cd6eff3bbf elman-elmanana_notaros_728x90_desktop_inarticle1" id="elman-e9a67dcabea4bfa1848b97cd6eff3bbf"></div><div class="elman-27e374b5090e7089bd3fdcbad60a3588 elman-elmanana_notaros_300x250_mobile_inarticle1" id="elman-27e374b5090e7089bd3fdcbad60a3588"></div>
<p>Se trata de Martín, de 56 años, de quien se dijo radica muy cerca de donde ocurrió el accidente y regresaba a su casa después de abastecerse de unas cervezas. </p>
<figure class="wp-block-image size-large"><img class="img-thumbnail w-100" loading="lazy" width="815" height="545" src="https://elmanana.com.mx/wp-content/uploads/2021/03/05b-02-poli2.jpg" alt="" class="wp-image-265533" srcset="https://elmanana.com.mx/wp-content/uploads/2021/03/05b-02-poli2.jpg 815w, https://elmanana.com.mx/wp-content/uploads/2021/03/05b-02-poli2-300x201.jpg 300w, https://elmanana.com.mx/wp-content/uploads/2021/03/05b-02-poli2-150x100.jpg 150w, https://elmanana.com.mx/wp-content/uploads/2021/03/05b-02-poli2-768x514.jpg 768w" sizes="(max-width: 815px) 100vw, 815px" /><figcaption>Contra esta camioneta se impactó un hombre que no cruzó con precaución importante vía.</figcaption></figure>
<p>Los datos que se tienen de este caso, fueron en el sentido de que el ciclista circulaba por la calle Tarahumaras y sin precaución cruzó la avenida Eva Sámano y en ese momento chocó contra una vieja camioneta que iba con vía libre. </p><div class="elman-898ff840514103d45ddde89cdba29970 elman-elmanana_notaros_300x250_mobile_inarticle2" id="elman-898ff840514103d45ddde89cdba29970"></div>
<p>Paramédicos de Protección Civil le brindaron los primeros auxilios y posteriormente lo subieron a su ambulancia para llevarlo a recibir atención medica por las heridas que presentaba.</p>
<br /><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://elmanana.com.mx/resulta-herido-tras-estrellarse/'><div class='heateor_sss_sharing_title' style="font-weight:bold">Compartir esta publicación</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Felmanana.com.mx%2Fresulta-herido-tras-estrellarse%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Resulta%20herido%20tras%20estrellarse&url=https%3A%2F%2Felmanana.com.mx%2Fresulta-herido-tras-estrellarse%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Resulta%20herido%20tras%20estrellarse https%3A%2F%2Felmanana.com.mx%2Fresulta-herido-tras-estrellarse%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms:?&body=Resulta%20herido%20tras%20estrellarse https%3A%2F%2Felmanana.com.mx%2Fresulta-herido-tras-estrellarse%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('Resulta%20herido%20tras%20estrellarse' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Felmanana.com.mx%2Fresulta-herido-tras-estrellarse%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Google Bookmarks" Title="Google Bookmarks" class="heateorSssSharing heateorSssGoogleBookmarksBackground" onclick='heateorSssPopup("https://www.google.com/bookmarks/mark?op=edit&bkmk=https%3A%2F%2Felmanana.com.mx%2Fresulta-herido-tras-estrellarse%2F&title=Resulta%20herido%20tras%20estrellarse&annotation=")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleBookmarksSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://elmanana.com.mx/resulta-herido-tras-estrellarse/', 'Resulta%20herido%20tras%20estrellarse', '' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class="elman-dd9d0e60317524c6f5651fa692dfd199 elman-elmanana_notaros_300x250_mobile_btf2" id="elman-dd9d0e60317524c6f5651fa692dfd199"></div><div class="elman-d5f3c88d4cfd4d08127e4fcbd6ef5e80 elman-elmanana_notaros_728x90_desktop_btf2" id="elman-d5f3c88d4cfd4d08127e4fcbd6ef5e80"></div> </div>
</article>
<hr class="">
<p>
<a href="https://elmanana.com.mx/etiquetas/ciclista/" class='btn btn-outline-primary btn-sm rounded-pill text-capitalize'>Ciclista</a>
</p>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'alternating-thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
		</script>
</section>
</div>
<div class="col-sm col-sm-4">
<aside class="">
<div style="width: 300px; margin: 0 auto 20px auto;">
<div class="elman-0a4c87b2071ec16fd86264f4d1a7e412 elman-elmanana_notaros_300x250_desktop_atf" id="elman-0a4c87b2071ec16fd86264f4d1a7e412"></div> </div>

<section>
<div class="">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/choca-por-falta-de-precaucion/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2021/03/05B-03-POLI-1-300x226.jpg" alt="Choca por falta de precaución">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/nuevo-laredo/" class="badge badge-pill text-white text-capitalize " style="background-color:#621428"> 
Nuevo Laredo </a>
</div>
<div>
<small class="text-capitalize">29 marzo, 2021</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/choca-por-falta-de-precaucion/" class="text-primary">Choca por falta de precaución</a>
</h3>
</div>
</article>
</div>
<br>
<div class="">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/se-impacta-contra-rieles-de-proteccion/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2021/03/05B-04-POLI-300x201.jpg" alt="Se impacta contra  rieles de protección">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/nuevo-laredo/" class="badge badge-pill text-white text-capitalize " style="background-color:#621428"> 
Nuevo Laredo </a>
</div>
<div>
<small class="text-capitalize">29 marzo, 2021</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/se-impacta-contra-rieles-de-proteccion/" class="text-primary">Se impacta contra rieles de protección</a>
</h3>
</div>
</article>
</div>
<br>
<div class="d-none d-md-block">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/hay-21-mil-dosis-contra-covid-en-nld/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2021/03/amp-Plan-de-Colombia-para-adquisicion-de-vacuna-contra-covid-19-300x200.jpg" alt="Hay 21 mil dosis contra Covid en NLD">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/nuevo-laredo/" class="badge badge-pill text-white text-capitalize " style="background-color:#621428"> 
Nuevo Laredo </a>
</div>
<div>
<small class="text-capitalize">29 marzo, 2021</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/hay-21-mil-dosis-contra-covid-en-nld/" class="text-primary">Hay 21 mil dosis contra Covid en NLD</a>
</h3>
</div>
</article>
</div>
<br>
<div class="elman-e5161d0896bac03a8cd8be3169c91f2b elman-elmanana_home_728x90_desktop_btf2_2" id="elman-e5161d0896bac03a8cd8be3169c91f2b"></div> <div class="d-none d-md-block">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/dos-lesionados-en-encontronazo-nuevo-laredo/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2021/03/locales28_page8_image59-300x249.jpg" alt="Dos lesionados en encontronazo">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/nuevo-laredo/" class="badge badge-pill text-white text-capitalize " style="background-color:#621428"> 
Nuevo Laredo </a>
</div>
<div>
<small class="text-capitalize">28 marzo, 2021</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/dos-lesionados-en-encontronazo-nuevo-laredo/" class="text-primary">Dos lesionados en encontronazo</a>
</h3>
</div>
</article>
</div>
<br>
</section>
<div style="width: 300px; margin: 20px auto 0 auto;">
<div class="elman-e43e562b2b62eaedc16cb643fd7d9e4a elman-elmanana_notaros_300x600_desktop_btf1" id="elman-e43e562b2b62eaedc16cb643fd7d9e4a"></div> </div>
<div style="width: 300px; margin: 20px auto 0 auto;">
<div class="elman-bd2c33150613f55234acc9a294fb9e6c elman-elmanana_notaros_300x600_desktop_btf2" id="elman-bd2c33150613f55234acc9a294fb9e6c"></div> </div>
</aside>
</div>
</div>
<hr class="my-5">
</div>
<div>
<script type="text/javascript" src="https://www5.smartadserver.com/ac?pgid=592805&insid=8881608&tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]"></script>
<noscript></noscript>
</div>
<div class="container">
<p class="h2">Más noticias</p>
<br>
<div class="row">
<div class="col-sm col-sm-3 mb-5 ">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/perro-clover-video-youtube-detiene-trafico-salva-duena-haley-moore-desmayada-ottawa/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2021/03/perro-clover-video-youtube-detiene-trafico-salva-duena-haley-moore-desmayada-ottawa-300x163.jpg" alt="Perro detiene el tráfico y salva a su dueña que se desmayó (VIDEO)">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/global/" class="badge badge-pill text-white text-capitalize " style="background-color:#19278e"> 
Global </a>
</div>
<div>
<small class="text-capitalize">28 marzo, 2021</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/perro-clover-video-youtube-detiene-trafico-salva-duena-haley-moore-desmayada-ottawa/" class="text-primary">Perro detiene el tráfico y salva a su dueña que se desmayó (VIDEO)</a>
</h3>
</div>
</article>
</div>
<div class="col-sm col-sm-3 mb-5 ">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/caso-tulum-mujer-sometida-muere-brutalidad-policial-video/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2021/03/caso-tulum-mujer-sometida-muere-brutalidad-policial-video-300x163.jpg" alt="Tulum: Separan de cargo a policías tras muerte de mujer sometida">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/nacional/" class="badge badge-pill text-white text-capitalize " style="background-color:#e09c1d"> 
Nacional </a>
</div>
<div>
<small class="text-capitalize">28 marzo, 2021</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/caso-tulum-mujer-sometida-muere-brutalidad-policial-video/" class="text-primary">Tulum: Separan de cargo a policías tras muerte de mujer sometida</a>
</h3>
</div>
</article>
</div>
<div class="col-sm col-sm-3 mb-5 ">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/bob-esponja-capitulos-censurados-nickelodeon-cuales-son-video-youtube/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2021/03/bob-esponja-capitulos-censurados-nickelodeon-cuales-son-video-youtube-300x169.jpg" alt="Eliminan dos episodios de &#8216;Bob Esponja&#8217; para siempre; esta es la razón (VIDEO)">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/escena/" class="badge badge-pill text-white text-capitalize " style="background-color:#e01abc"> 
Escena </a>
</div>
<div>
<small class="text-capitalize">28 marzo, 2021</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/bob-esponja-capitulos-censurados-nickelodeon-cuales-son-video-youtube/" class="text-primary">Eliminan dos episodios de &#8216;Bob Esponja&#8217; para siempre; esta es la razón (VIDEO)</a>
</h3>
</div>
</article>
</div>
<div class="elman-ff625017ff68edcedabd18fb3ec3eb02 elman-elmanana_home_728x90_desktop_btf2_2" id="elman-ff625017ff68edcedabd18fb3ec3eb02"></div> <div class="col-sm col-sm-3 mb-5 ">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/coronavirus-mexco-como-evitar-tercera-ola-covid-cuando-entra-como-evitarla-consejos/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2021/03/coronavirus-mexco-tercera-ola-de-covid-cuando-entra-como-evitarla-consejos-300x200.jpg" alt="Coronavirus en México: Así podemos reducir la tercera ola de Covid-19">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/nacional/" class="badge badge-pill text-white text-capitalize " style="background-color:#e09c1d"> 
Nacional </a>
</div>
<div>
<small class="text-capitalize">28 marzo, 2021</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/coronavirus-mexco-como-evitar-tercera-ola-covid-cuando-entra-como-evitarla-consejos/" class="text-primary">Coronavirus en México: Así podemos reducir la tercera ola de Covid-19</a>
</h3>
</div>
</article>
</div>
<div class="col-sm col-sm-3 mb-5 d-none d-md-block">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/arrestan-baterista-alabama-shakes-steven-william-johnson-abuso-infantil/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2021/03/Steven-William-Johnson-miembro-de-la-banda-Alabama-Shakes-fue-arrestado-el-pasado-miercoles-24-de-marzo-en-Alabama-300x163.jpg" alt="Detienen a baterista de Alabama Shakes por abuso infantil">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/escena/" class="badge badge-pill text-white text-capitalize " style="background-color:#e01abc"> 
Escena </a>
</div>
<div>
<small class="text-capitalize">28 marzo, 2021</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/arrestan-baterista-alabama-shakes-steven-william-johnson-abuso-infantil/" class="text-primary">Detienen a baterista de Alabama Shakes por abuso infantil</a>
</h3>
</div>
</article>
</div>
<div class="col-sm col-sm-3 mb-5 d-none d-md-block">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/muere-una-mujer-sometida-policias-tulum-quintana-roo/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2021/03/policiaa-300x200.jpg" alt="Muere una mujer tras ser sometida por policías de Tulum, Quintana Roo">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/nacional/" class="badge badge-pill text-white text-capitalize " style="background-color:#e09c1d"> 
Nacional </a>
</div>
<div>
<small class="text-capitalize">28 marzo, 2021</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/muere-una-mujer-sometida-policias-tulum-quintana-roo/" class="text-primary">Muere una mujer tras ser sometida por policías de Tulum, Quintana Roo</a>
</h3>
</div>
</article>
</div>
<div class="col-sm col-sm-3 mb-5 d-none d-md-block">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/video-hombre-provoca-incendio-gasolinera-por-usar-celular/" class="bg-dark aspect-ratio-frame">
 <img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2021/03/gasolinera-300x200.jpg" alt="VIDEO: Hombre provoca incendio en una gasolinera por usar su celular">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/nacional/" class="badge badge-pill text-white text-capitalize " style="background-color:#e09c1d"> 
Nacional </a>
</div>
<div>
<small class="text-capitalize">28 marzo, 2021</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/video-hombre-provoca-incendio-gasolinera-por-usar-celular/" class="text-primary">VIDEO: Hombre provoca incendio en una gasolinera por usar su celular</a>
</h3>
</div>
</article>
</div>
<div class="col-sm col-sm-3 mb-5 d-none d-md-block">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/se-reciben-casi-24-llamadas-diarias-al-911-por-violencia-de-pareja-en-tamaulipas/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2021/03/Se-reciben-casi-24-llamadas-diarias-al-911-por-violencia-de-pareja-en-Tamaulipas-300x170.jpg" alt="Se reciben casi 24 llamadas diarias al 911 por violencia de pareja en Tamaulipas">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/estado/" class="badge badge-pill text-white text-capitalize " style="background-color:#934c04"> 
Estado </a>
</div>
<div>
<small class="text-capitalize">28 marzo, 2021</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/se-reciben-casi-24-llamadas-diarias-al-911-por-violencia-de-pareja-en-tamaulipas/" class="text-primary">Se reciben casi 24 llamadas diarias al 911 por violencia de pareja en Tamaulipas</a>
</h3>
</div>
</article>
</div>
</div>
</div>
<br>
<footer class="py-5" style="background-color:#171717">
<div class="container text-white">
<div class="row align-items-center">
<div class="col-lg mb-3 mb-lg-0">
<a class="btn btn-danger btn-lg btn-block" href="https://elmanana.com.mx/eimpresa/" target="_blank">
<i class="far fa-newspaper"></i>
<span class="d-block d-md-inline-block ml-1">Edición <b class="font-weight-bold">Impresa</b></span>
</a>
</div>
<div class="col-lg mb-3 mb-lg-0">
<a class="btn btn-primary btn-lg btn-block" href="/cdn-cgi/l/email-protection#fb92958f9e89959e8fbb9e97969a959a959ad5989496d59683">
<i class="fas fa-envelope"></i>
<span class="d-block d-md-inline-block ml-1"><span class="__cf_email__" data-cfemail="ea83849e8f98848f9eaa8f86878b848b848bc4898587c48792">[email&#160;protected]</span></span>
</a>
</div>
</div>
</div>
</footer>
<footer class="py-2" style="background-color:black">
<div class="container text-white">
<div class="row align-items-center">
<div class="col-lg order-2 order-lg-1">
<p class="text-center text-xl-left m-0">
<small>Empresa de <strong>Editora Argos</strong> S.A. de C.V. Distintivo <strong>ESR.</strong></small>
</p>
</div>
<div class="col-lg order-1 order-lg-2">
<p class="text-center text-lg-right m-0">
<a class="text-white" href="https://elmanana.com.mx/directorio/">
<small>Directorio</small>
</a>
<a class="text-white" href="https://elmanana.com.mx/nosotros/">
<small>Nosotros</small>
</a>
<a class="text-white" href="https://elmanana.com.mx/publicidad/">
<small>Publicidad</small>
</a>
<a class="text-white" href="https://elmanana.com.mx/aviso-legal/">
<small>Aviso legal</small>
</a>
<a class="text-white" href="https://elmanana.com.mx/contacto/">
<small>Contacto</small>
</a>
</p>
</div>
</div>
</div>
</footer>
<p class="m-0" id="sg-popup-id-37047"></p>
<a href="https://orangesites.mx"></a>

<div class="modal fade" id="navigationModal" tabindex="-1" role="dialog" aria-labelledby="navigationModalLabel" aria-hidden="true">
<div class="modal-dialog mt-0" role="document">
<div class="modal-content border-0 rounded-0">
<div class="modal-header border-0">
<p class="modal-title lead">Bienvenido(a)</p>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body py-0">
<p class="text-center">
<small class="">Lunes, 29 de marzo de 2021</small>
</p>
<div class="row">
<div class="col-6">
<ul class="p-0 list-unstyled">
<li class="">
<a href="https://elmanana.com.mx/noticias/nuevo-laredo/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#621428">&#9632;</span>
<span class="align-middle text-dark">Nuevo Laredo</span>
</a>
</li>
<li class="">
<a href="https://elmanana.com.mx/noticias/laredo-texas/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#3b5ff2">&#9632;</span>
<span class="align-middle text-dark">Laredo Texas</span>
</a>
</li>
<li class="">
<a href="https://elmanana.com.mx/noticias/estado/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#934c04">&#9632;</span>
<span class="align-middle text-dark">Estado</span>
</a>
</li>
<li class="">
<a href="https://elmanana.com.mx/noticias/nacional/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#e09c1d">&#9632;</span>
<span class="align-middle text-dark">Nacional</span>
</a>
 </li>
<li class="">
<a href="https://elmanana.com.mx/noticias/global/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#19278e">&#9632;</span>
<span class="align-middle text-dark">Global</span>
</a>
</li>
</ul>
</div>
<div class="col-6">
<ul class="p-0 list-unstyled">
<li class="">
<a href="https://elmanana.com.mx/noticias/cultura/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#f78c11">&#9632;</span>
<span class="align-middle text-dark">Cultura</span>
</a>
</li>
<li class="">
<a href="https://elmanana.com.mx/noticias/tecnologia/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#901bc6">&#9632;</span>
<span class="align-middle text-dark">Tecnologia</span>
</a>
</li>
<li class="">
<a href="https://elmanana.com.mx/noticias/deportes/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#1c871f">&#9632;</span>
<span class="align-middle text-dark">Deportes</span>
</a>
</li>
<li class="">
<a href="https://elmanana.com.mx/noticias/escena/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#e01abc">&#9632;</span>
<span class="align-middle text-dark">Escena</span>
</a>
</li>
<li class="">
<a href="https://elmanana.com.mx/opiniones/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#0fa8b3">&#9632;</span>
<span class="align-middle text-dark">Opinión</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<a href="https://elmanana.com.mx/avisos" class="btn btn-warning btn-block rounded-0" target="_blank">
<i class="fas fa-tags"></i>
<span class="small font-weight-bold text-uppercase">Avisos de ocasión</span>
</a>
<div class="modal-body bg-whitesmoke text-center">
<div class="float-right d-none">
<a href="#" class="btn btn-outline-primary btn-sm border-0">
<i class="fas fa-user"></i>
<span class="small text-uppercase font-weight-bold ml-1">Iniciar sesión</span>
</a>
</div>
<a href="https://www.facebook.com/elmananadenuevolaredo/" class="btn btn-sm text-white" target="_blank" style="background-color:#4267B2;padding-left:0.75rem;padding-right:0.75rem">
<i class="fab fa-facebook-f"></i>
</a>
<a href="https://twitter.com/elmananaonline" class="btn btn-sm text-white" target="_blank" style="background-color:#1DA1F2">
<i class="fab fa-twitter"></i>
</a>
<a href="https://www.instagram.com/elmanananl/" class="btn btn-sm text-white" target="_blank" style="background-color:#FF3D69">
<i class="fab fa-instagram fa-lg"></i>
</a>
<a href="https://www.youtube.com/user/ElMananaVideos/videos" class="btn btn-sm text-white" target="_blank" style="background-color:#D40000">
<i class="fab fa-youtube"></i>
</a>
<a href="https://elmanana.com.mx/puentes-internacionales" class="btn btn-primary btn-sm" target="_blank">
<i class="fas fa-archway"></i>
</a>

</div>
</div>
</div>
</div> 
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModalLabel" aria-hidden="true">
<div class="modal-dialog mt-0" role="document">
<div class="modal-content border-0 rounded-0">
<div class="modal-header border-0">
<p class="modal-title lead">Bienvenido(a)</p>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true" class="">&times;</span>
</button>
</div>
<div class="modal-body">

<form role="search" method="get" class="search-form" action="https://elmanana.com.mx/">
<div class="input-group">
<input type="search" class="form-control form-control-lg" name="s" placeholder="Buscar..." title="Buscar:" required>
<div class="input-group-append">
<button class="btn btn-primary btn-lg" type="submit" id="button-search">
<i class="fas fa-search"></i>
</button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
<div class="elman-40a2218bd61a6e44aa3969de8257891d elman-elmanana_all_320x100_mobile_sticky" id="elman-40a2218bd61a6e44aa3969de8257891d"></div><div class="elman-9efc2554f8ab38d6e8a151f2bf6a3d69 elman-elmanana_all_728x90_desktop_sticky_2" id="elman-9efc2554f8ab38d6e8a151f2bf6a3d69"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elmanana.com.mx\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' async defer src='https://elmanana.com.mx/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"elman-layer","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://elmanana.com.mx/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"elman-sticky","placements":["elmanana_all_320x100_mobile_sticky","elmanana_all_728x90_desktop_sticky_2"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://elmanana.com.mx/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.1' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://elmanana.com.mx/wp-content/themes/elmanana/assets/js/jquery-3.5.0.min.js?ver=3.5.0' id='elm_jquery_js-js'></script>
<script type='text/javascript' src='https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.bundle.min.js?ver=4.4.1' id='elm_bootstrap_bundle_js-js'></script>
<script type='text/javascript' src='https://elmanana.com.mx/wp-content/themes/elmanana/assets/js/fontawesome-5.13.0-all.min.js?ver=5.13.0' id='elm_fontawesome_js-js'></script>
<script type='text/javascript' async defer src='//s7.addthis.com/js/300/addthis_widget.js?ver=1#pubid=ra-5c2a6fc00099d5ea' id='elm_share_js-js'></script>
<script type='text/javascript' src='https://elmanana.com.mx/wp-content/themes/elmanana/assets/js/elm.min.js?ver=2' id='elm_theme_js-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://elmanana.com.mx/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://elmanana.com.mx/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://elmanana.com.mx/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://elmanana.com.mx/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.20' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' async defer src='https://elmanana.com.mx/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6' async='async' id='remote_sdk-js'></script>
<script>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</script>

<div style="position: sticky; bottom: 0; margin: 0 auto 0 auto; width: 320px;">
<div class="elman-1f817657f6720dfd2cb65fbbcb1df602 elman-elmanana_all_320x100_mobile_sticky" id="elman-1f817657f6720dfd2cb65fbbcb1df602"></div> </div>
<div style="position: sticky; bottom: 0; margin: 0 auto 0 auto; width: 728px;">
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MFJ7WKK"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

</body>
</html>