<!DOCTYPE html>
<html lang="es-MX">
<head>
<title>¡Ya hay fecha de los premios &#8216;gordos&#8217; pospuestos de la Lotería Nacional!</title>
<meta http-equiv="Content-Type" content="text/html; charset=euc-jp">
<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, user-scalable=no">
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="El Mañana de Nuevo Laredo" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#621528" />
<meta name="apple-mobile-web-app-title" content="El Mañana de Nuevo Laredo" />
<meta name="msapplication-tap-highlight" content="no" />
<meta name="msapplication-TileColor" content="#621528" />
<meta name="msapplication-TileImage" content="https://elmanana.com.mx/wp-content/themes/elmanana/assets/images/elmanana-favicon.png">
<meta name="theme-color" content="#621528" />
<meta property="fb:pages" content="123177025337" />
<link rel="icon" href="https://elmanana.com.mx/wp-content/themes/elmanana/assets/images/elmanana-favicon.png" sizes="32x32" />
<link rel="apple-touch-icon" href="https://elmanana.com.mx/wp-content/themes/elmanana/assets/images/elmanana-favicon.png" />
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>

<meta name="description" content="Ya hay fecha para la realización de los sorteos pospuestos de los &quot;gordos&quot; de la Lotería Nacional... ¿Ya estás listo para ser millonario?" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://elmanana.com.mx/sorteos-diciembre-loteria-nacional-ya-hay-fecha-cuando-es/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¡Ya hay fecha de los premios &#039;gordos&#039; pospuestos de la Lotería Nacional! -" />
<meta property="og:description" content="Ya hay fecha para la realización de los sorteos pospuestos de los &quot;gordos&quot; de la Lotería Nacional... ¿Ya estás listo para ser millonario?" />
<meta property="og:url" content="https://elmanana.com.mx/sorteos-diciembre-loteria-nacional-ya-hay-fecha-cuando-es/" />
<meta property="og:site_name" content="El Mañana de Nuevo Laredo" />
<meta property="article:published_time" content="2020-12-30T02:43:46+00:00" />
<meta property="article:modified_time" content="2020-12-30T02:44:19+00:00" />
<meta property="og:image" content="https://elmanana.com.mx/wp-content/uploads/2020/12/boletos-loteria-nacional-sorteos-gordos-diciembre.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="650" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elmanana.com.mx/#website","url":"https://elmanana.com.mx/","name":"El Ma\u00f1ana de Nuevo Laredo","description":"Noticias","potentialAction":[{"@type":"SearchAction","target":"https://elmanana.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://elmanana.com.mx/sorteos-diciembre-loteria-nacional-ya-hay-fecha-cuando-es/#primaryimage","inLanguage":"es-MX","url":"https://elmanana.com.mx/wp-content/uploads/2020/12/boletos-loteria-nacional-sorteos-gordos-diciembre.jpg","width":1200,"height":650,"caption":"Los sorteos de la Loter\u00eda Nacional pospuestos ya tienen fecha"},{"@type":"WebPage","@id":"https://elmanana.com.mx/sorteos-diciembre-loteria-nacional-ya-hay-fecha-cuando-es/#webpage","url":"https://elmanana.com.mx/sorteos-diciembre-loteria-nacional-ya-hay-fecha-cuando-es/","name":"\u00a1Ya hay fecha de los premios 'gordos' pospuestos de la Loter\u00eda Nacional! -","isPartOf":{"@id":"https://elmanana.com.mx/#website"},"primaryImageOfPage":{"@id":"https://elmanana.com.mx/sorteos-diciembre-loteria-nacional-ya-hay-fecha-cuando-es/#primaryimage"},"datePublished":"2020-12-30T02:43:46+00:00","dateModified":"2020-12-30T02:44:19+00:00","author":{"@id":"https://elmanana.com.mx/#/schema/person/9bbe5a080ea74159c59e86d38a295793"},"description":"Ya hay fecha para la realizaci\u00f3n de los sorteos pospuestos de los \"gordos\" de la Loter\u00eda Nacional... \u00bfYa est\u00e1s listo para ser millonario?","inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://elmanana.com.mx/sorteos-diciembre-loteria-nacional-ya-hay-fecha-cuando-es/"]}]}]}</script>

<link rel="amphtml" href="https://elmanana.com.mx/sorteos-diciembre-loteria-nacional-ya-hay-fecha-cuando-es/amp/" /><meta name="generator" content="AMP for WP 1.0.73" /><link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="b84c6b7a7157eae7e32809d4-text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elmanana.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script type="b84c6b7a7157eae7e32809d4-text/javascript">
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://elmanana.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://elmanana.com.mx/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 14px;
	line-height: 16px;
	height: 16px;
	background: #16A1B7;
	border: 1px solid #eeeeee;
}

</style>
<link rel='stylesheet' id="elm_bootstrap_css" rel="preload" as="style" href='https://elmanana.com.mx/wp-content/themes/elmanana/assets/css/elm.min.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://elmanana.com.mx/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://elmanana.com.mx/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.16' type='text/css' media='all' />
<script type="b84c6b7a7157eae7e32809d4-text/javascript" src='https://elmanana.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type="b84c6b7a7157eae7e32809d4-text/javascript" src='https://elmanana.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type="b84c6b7a7157eae7e32809d4-text/javascript" id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/elmanana.com.mx\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type="b84c6b7a7157eae7e32809d4-text/javascript" src='https://elmanana.com.mx/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.3' id='advanced-ads-pro/cache_busting-js'></script>
<script type="b84c6b7a7157eae7e32809d4-text/javascript" id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type="b84c6b7a7157eae7e32809d4-text/javascript" src='https://elmanana.com.mx/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.22.2' id='advanced-ads-advanced-js-js'></script>
<script type="b84c6b7a7157eae7e32809d4-text/javascript" id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type="b84c6b7a7157eae7e32809d4-text/javascript" src='https://elmanana.com.mx/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.9.2' id='advanced-ads-responsive-js'></script>
<script type="b84c6b7a7157eae7e32809d4-text/javascript" src='https://elmanana.com.mx/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.3' id='advanced-ds-pro/front-js'></script>
<link rel="https://api.w.org/" href="https://elmanana.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://elmanana.com.mx/wp-json/wp/v2/posts/238136" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elmanana.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elmanana.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://elmanana.com.mx/?p=238136' />
<link rel="alternate" type="application/json+oembed" href="https://elmanana.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felmanana.com.mx%2Fsorteos-diciembre-loteria-nacional-ya-hay-fecha-cuando-es%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elmanana.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felmanana.com.mx%2Fsorteos-diciembre-loteria-nacional-ya-hay-fecha-cuando-es%2F&#038;format=xml" />
<script type="b84c6b7a7157eae7e32809d4-text/javascript">advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="elman-layer-custom-css"></style><script type="b84c6b7a7157eae7e32809d4-text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-114844022-7" type="b84c6b7a7157eae7e32809d4-text/javascript"></script>
<script type="b84c6b7a7157eae7e32809d4-text/javascript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-114844022-7');
</script>



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="b84c6b7a7157eae7e32809d4-text/javascript"></script>
<script type="b84c6b7a7157eae7e32809d4-text/javascript">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/87475039/elmanana_all_728x90_Desktop_Sticky', [728, 90], 'div-gpt-ad-1583456099406-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="b84c6b7a7157eae7e32809d4-text/javascript"></script>
<script type="b84c6b7a7157eae7e32809d4-text/javascript">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/87475039/elmanana_notaROS_728x90_Desktop_ATF', [728, 90], 'div-gpt-ad-1583550923204-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="b84c6b7a7157eae7e32809d4-text/javascript"></script>
<script type="b84c6b7a7157eae7e32809d4-text/javascript">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/87475039/elmanana_notaROS_728x90_Desktop_BTF1', [728, 90], 'div-gpt-ad-1583550982865-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="b84c6b7a7157eae7e32809d4-text/javascript"></script>
<script type="b84c6b7a7157eae7e32809d4-text/javascript">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/87475039/elmanana_notaROS_728x90_Desktop_BTF2', [728, 90], 'div-gpt-ad-1583551033652-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="b84c6b7a7157eae7e32809d4-text/javascript"></script>
<script type="b84c6b7a7157eae7e32809d4-text/javascript">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/87475039/elmanana_notaROS_300x250_Desktop_ATF', [300, 250], 'div-gpt-ad-1583551095737-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="b84c6b7a7157eae7e32809d4-text/javascript"></script>
<script type="b84c6b7a7157eae7e32809d4-text/javascript">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/87475039/elmanana_notaROS_300x600_Desktop_BTF1', [300, 600], 'div-gpt-ad-1583551158244-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="b84c6b7a7157eae7e32809d4-text/javascript"></script>
<script type="b84c6b7a7157eae7e32809d4-text/javascript">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/87475039/elmanana_notaROS_300x600_Desktop_BTF2', [300, 600], 'div-gpt-ad-1583551218117-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="b84c6b7a7157eae7e32809d4-text/javascript"></script>
<script type="b84c6b7a7157eae7e32809d4-text/javascript">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/87475039/elmanana_notaROS_728x90_Desktop_inarticle1', [[728, 90], [750, 200]], 'div-gpt-ad-1583557798387-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="b84c6b7a7157eae7e32809d4-text/javascript"></script>
<script type="b84c6b7a7157eae7e32809d4-text/javascript">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/281895236/elmanana.com.mx_728x90_US', [728, 90], 'div-gpt-ad-1591388915636-0').setTargeting('Viewability', ['0']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('Channel', ['News']);
googletag.pubads().set("page_url", "https://elmanana.com.mx/");
    googletag.enableServices();
  });
</script>

<script type="b84c6b7a7157eae7e32809d4-application/javascript" src="https://ced.sascdn.com/tag/438/smart.js" async></script>
<script type="b84c6b7a7157eae7e32809d4-application/javascript"> 
    var sas = sas || {}; 
    sas.cmd = sas.cmd || []; 
    sas.cmd.push(function() { 
        sas.setup({ networkid:438, domain:"https://www5.smartadserver.com", async:true }); 
    }); 
    sas.cmd.push(function() { 
        sas.call("onecall", { 
            siteId: 49243, 
            pageId: 592805, 
            formats: [ 
                { id: 7846 },
                { id: 7847 },
                { id: 20802 },
                { id: 81092 } 
            ], 
            target: '' 
        }); 
    }); 
</script>
<meta property="og:type" content="article" /><meta property="og:title" content="¡Ya hay fecha de los premios &#8216;gordos&#8217; pospuestos de la Lotería Nacional!" /><meta property="og:description" content="Ya hay fecha para la realización de los sorteos pospuestos de los " gordos" de la Lotería Nacional... ¿Ya estás listo para ser millonario?" /><meta property="og:url" content="https://elmanana.com.mx/sorteos-diciembre-loteria-nacional-ya-hay-fecha-cuando-es/" /><meta property="og:image" content="https://elmanana.com.mx/wp-content/uploads/2020/12/boletos-loteria-nacional-sorteos-gordos-diciembre.jpg" /><meta itemprop="image" content="https://elmanana.com.mx/wp-content/uploads/2020/12/boletos-loteria-nacional-sorteos-gordos-diciembre.jpg" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/elmanana.com.mx\/sorteos-diciembre-loteria-nacional-ya-hay-fecha-cuando-es\/"},"url":"https:\/\/elmanana.com.mx\/sorteos-diciembre-loteria-nacional-ya-hay-fecha-cuando-es\/","author":{"@type":"Organization","name":"El Mañana de Nuevo Laredo","url":"https:\/\/elmanana.com.mx","description":"Noticias"},"headline":"¡Ya hay fecha de los premios 'gordos' pospuestos de la Lotería Nacional!","datePublished":"2020-12-29T20:43:46-06:00","dateModified":"2020-12-29T20:44:19-06:00","publisher":{"@type":"Organization","@id":"https:\/\/elmanana.com.mx\/#organization","url":"https:\/\/elmanana.com.mx\/","name":"El Mañana de Nuevo Laredo","logo":{"@type":"ImageObject","url":"https:\/\/elmanana.com.mx\/wp-content\/themes\/elmanana\/assets\/images\/logo-112x112.png","width":400,"height":400},"sameAs":["https:\/\/elmanana.com.mx","https:\/\/www.facebook.com\/elmananadenuevolaredo\/","https:\/\/twitter.com\/elmananaonline","https:\/\/www.instagram.com\/elmanananl\/","https:\/\/www.youtube.com\/user\/ElMananaVideos\/videos"]},"image":{"@type":"ImageObject","url":"https:\/\/elmanana.com.mx\/wp-content\/uploads\/2020\/12\/boletos-loteria-nacional-sorteos-gordos-diciembre.jpg","width":1200,"height":650},"articleSection":"Nacional","keywords":"LOTERÍA NACIONAL, Premios Gordos","description":"Ya hay fecha para la realización de los sorteos pospuestos de los \"gordos\" de la Lotería Nacional... ¿Ya estás listo para ser millonario?","wordCount":"342"}</script>
<meta name="onesignal" content="wordpress-plugin" />
<script type="b84c6b7a7157eae7e32809d4-text/javascript">

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://elmanana.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b6222dc1-4fea-4461-9ac8-90321ae7976d';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://elmanana.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.511f3fe8-4f38-4cfd-9441-4579acc1dc24";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Quieres recibir notificaciones de El Mañana?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, gracias';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Activa la campanita';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Activaste nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tienes bloqueadas nuestras notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por Activarlas';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Están activas nuevamente';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no recibirás notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Activa la campanita!';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquea la campanita';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga las instrucciones para activar la campanita';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="b84c6b7a7157eae7e32809d4-text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId','1135206919953619695']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="b84c6b7a7157eae7e32809d4-text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<link rel="icon" href="https://elmanana.com.mx/wp-content/uploads/2020/11/cropped-ico-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://elmanana.com.mx/wp-content/uploads/2020/11/cropped-ico-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://elmanana.com.mx/wp-content/uploads/2020/11/cropped-ico-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://elmanana.com.mx/wp-content/uploads/2020/11/cropped-ico-270x270.jpg" />
<style type="text/css" id="wp-custom-css">
			.camarapuentes img {
	
}
.bg-nav-categories-item {
	background: rgb(0,0,0);
background: linear-gradient(152deg, rgba(0,0,0,1) 92%, rgba(0,212,255,0) 92%);
}

.advads-close-button{
   transform: scale(2);
	background:#ff0000 !important;
	color: #fff;
	z-index: 999;
	margin: 7px 7px 0 0;
	
}		</style>
<script type="b84c6b7a7157eae7e32809d4-text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/elmaana-network/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>
</head>
<body>
<div class="bg-danger">
<div class="container small" id="alertUltimasNoticias">
<div class="d-flex justify-content-between align-items-center">
<div class="d-none d-md-block pr-3">
<p class="text-white text-uppercase m-0">Últimas noticias</p>
</div>
<div class="flex-grow-1 overflow-hidden">
<div id="carouselUltimas" class="carousel carousel-fade-x slide" data-ride="carousel">
<div class="carousel-inner">
<article class="carousel-item active text-truncate">
<a class="font-weight-bold text-white" href="https://elmanana.com.mx/sorteos-diciembre-loteria-nacional-ya-hay-fecha-cuando-es/">¡Ya hay fecha de los premios 'gordos' pospuestos de la Lotería Nacional!</a>
</article>
<article class="carousel-item  text-truncate">
<a class="font-weight-bold text-white" href="https://elmanana.com.mx/ryan-kaji-se-embolsa-29-millones-de-dolares-durante-la-pandemia-tiene-9-anos-ryans-world/">Ryan Kaji, se embolsa 29 millones de dólares durante la pandemia... ¡y tiene 9 años!</a>
</article>
<article class="carousel-item  text-truncate">
<a class="font-weight-bold text-white" href="https://elmanana.com.mx/sector-privado-mexicano-negocia-con-pfizer-para-vender-su-vacuna-en-verano/">El sector privado mexicano negocia con Pfizer para vender su vacuna en verano</a>
</article>
<article class="carousel-item  text-truncate">
<a class="font-weight-bold text-white" href="https://elmanana.com.mx/apagon-nacional-tamaulipas-cfe-motivos-incendio-padilla-bartlett-explica/">Un incendio en pastizales de Tamaulipas provocó el apagón nacional: CFE</a>
</article>
<article class="carousel-item  text-truncate">
<a class="font-weight-bold text-white" href="https://elmanana.com.mx/tragedia-familia-bebe-muere-ahogada-colonia-militar-nuevo-laredo/">Tragedia en la colonia militar, muere bebé de 4 meses</a>
</article>
</div>
</div>
</div>
<div class="">
<a href="#!" class="btn text-white" id="toggleAlertUltimasNoticias">
<i class="fas fa-times"></i>
</a>
</div>
</div>
</div>
</div>
<section class="bg-primary text-white" id="navbar-services">
<div class="container px-0 px-md-3">
<div class="d-flex justify-content-between align-items-center">
<div class="">
<div class="d-block d-lg-none">
<a class="btn text-white" href="https://elmanana.com.mx">
<img alt="El Mañana de Nuevo Laredo" src="https://elmanana.com.mx/wp-content/themes/elmanana/assets/images/elmanana-navbar.png" width="160" height="auto">
</a>
</div>
<div class="d-none d-lg-block">
<a class="btn text-white rounded-0" href="https://www.facebook.com/elmananadenuevolaredo/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Facebook">
<i class="fab fa-facebook-f"></i>
</a>
<a class="btn text-white rounded-0" href="https://twitter.com/elmananaonline" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Twitter">
<i class="fab fa-twitter"></i>
</a>
<a class="btn text-white rounded-0" href="https://www.instagram.com/elmanananl/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Instagram">
<i class="fab fa-instagram"></i>
</a>
<a class="btn text-white rounded-0" href="https://www.youtube.com/user/ElMananaVideos/videos" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Youtube">
<i class="fab fa-youtube"></i>
</a>
</div>
</div>
<div class="d-none d-md-block text-center">
<small class="">Martes, 29 de diciembre de 2020</small>
</div>
<div class="text-right">
<div class="d-block d-lg-none">
<a class="btn btn-lg text-white rounded-0" href="#" data-toggle="modal" data-target="#searchModal">
<i class="fas fa-search fa-sm"></i>
</a>
<a class="btn btn-lg pl-0 text-white rounded-0" href="#" id="toggleNavigationModal" data-toggle="modal" data-target="#navigationModal">
<i class="fas fa-bars"></i>
</a>
</div>
<div class="d-none d-lg-block">
<a class="btn text-white rounded-0 text-warning text-uppercase" href="https://elmanana.com.mx/avisos/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Avisos de ocasión">
<i class="fas fa-tags"></i>
</a>
<a class="btn text-white rounded-0" href="https://elmanana.com.mx/puentes-internacionales/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Puentes internacionales">
<i class="fas fa-archway fa-sm"></i>
</a>
<a class="btn text-white rounded-0 d-none" href="#sesion" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Iniciar sesión">
<i class="fas fa-user"></i>
</a>
<a class="btn text-white rounded-0" href="#buscar" data-toggle="modal" data-target="#searchModal">
<i class="fas fa-search"></i>
</a>
</div>
</div>
</div>
</div>
</section>
<section class="bg-light bg-cover-image d-none d-lg-block" style="background-image: url('https://elmanana.com.mx/wp-content/themes/elmanana/assets/images/bg-logo.jpg')">
<div class="container text-center pt-4 pb-5">
<a href="https://elmanana.com.mx">
<img class="img-fluid" src="https://elmanana.com.mx/wp-content/themes/elmanana/assets/images/elmanana-logo.png" alt="El Mañana de Nuevo Laredo">
</a>
</div>
</section>
<div class="d-none d-md-block" style="background-color:black">
<div class="container">
<nav class="text-center py-1">
<a href="https://elmanana.com.mx/noticias/nuevo-laredo/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#621428">&#9632;</span>
<span class="align-middle text-white">Nuevo Laredo</span>
</a>
<a href="https://elmanana.com.mx/noticias/laredo-texas/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#3b5ff2">&#9632;</span>
<span class="align-middle text-white">Laredo Texas</span>
</a>
<a href="https://elmanana.com.mx/noticias/estado/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#934c04">&#9632;</span>
<span class="align-middle text-white">Estado</span>
</a>
<a href="https://elmanana.com.mx/noticias/nacional/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#e09c1d">&#9632;</span>
<span class="align-middle text-white">Nacional</span>
</a>
<a href="https://elmanana.com.mx/noticias/global/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#19278e">&#9632;</span>
<span class="align-middle text-white">Global</span>
</a>
<a href="https://elmanana.com.mx/noticias/cultura/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#f78c11">&#9632;</span>
<span class="align-middle text-white">Cultura</span>
</a>
<a href="https://elmanana.com.mx/noticias/tecnologia/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#901bc6">&#9632;</span>
<span class="align-middle text-white">Tecnologia</span>
</a>
<a href="https://elmanana.com.mx/noticias/deportes/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#1c871f">&#9632;</span>
<span class="align-middle text-white">Deportes</span>
</a>
<a href="https://elmanana.com.mx/noticias/escena/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#e01abc">&#9632;</span>
<span class="align-middle text-white">Escena</span>
</a>
<a href="https://elmanana.com.mx/opiniones/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#0fa8b3">&#9632;</span>
<span class="align-middle text-white">Opinión</span>
</a>
</nav>
</div>
</div>

<div id="fb-root"></div>
<script async defer src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=331773070646088&autoLogAppEvents=1" type="b84c6b7a7157eae7e32809d4-text/javascript"></script>
<br>
<div class="container">
<div class="row">
<div class="col-sm">
<div class="elman-00e144ac2fcd05cdaba12053774fb488 elman-elmanana_notaros_728x90_desktop_atf" id="elman-00e144ac2fcd05cdaba12053774fb488"></div>
<section>
<article class="">
<header class="">
<div class="d-flex justify-content-between align-item-center">
<div>
<a href="https://elmanana.com.mx/noticias/nacional/" class="badge badge-pill text-white text-capitalize " style="background-color:#e09c1d"> 
Nacional </a>
</div>
<div>
<small class="text-capitalize">29 diciembre, 2020</small>
</div>
</div>
<h1 class="">¡Ya hay fecha de los premios &#8216;gordos&#8217; pospuestos de la Lotería Nacional!</h1>
<br>
<figure class="figure w-100 text-center" style="background-color:black">
<img class="figure-img img-fluid my-0" src="https://elmanana.com.mx/wp-content/uploads/2020/12/boletos-loteria-nacional-sorteos-gordos-diciembre-768x416.jpg" alt="Los sorteos de la Lotería Nacional pospuestos ya tienen fecha">
<figcaption class="figure-caption text-white p-2">
<small>Los sorteos de la Lotería Nacional pospuestos ya tienen fecha</small>
</figcaption>
</figure>
<br>
<br>
<p class="border-left pl-2" style="border-width:0.25rem !important"><em>Ya hay fecha para la realización de los sorteos pospuestos de los "gordos" de la Lotería Nacional... ¿Ya estás listo para ser millonario?</em></p>
<p class="text-right">
<span>Por</span>
<b>Redacción El Mañana</b>
</p>
</header>
<br>
<div class="content">
<div class="elman-172378564e822b47d6a592b3f3d9c789 elman-elmanana_notaros_728x90_desktop_btf1" id="elman-172378564e822b47d6a592b3f3d9c789"></div><div class="elman-090cbc6cfbb1e7d773c303da1a74833f elman-elmanana_notaros_300x250_mobile_btf1" id="elman-090cbc6cfbb1e7d773c303da1a74833f"></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://elmanana.com.mx/sorteos-diciembre-loteria-nacional-ya-hay-fecha-cuando-es/'><div class='heateor_sss_sharing_title' style="font-weight:bold">Compartir esta publicación</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick="if (!window.__cfRLUnblockHandlers) return false; heateorSssPopup(&quot;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Felmanana.com.mx%2Fsorteos-diciembre-loteria-nacional-ya-hay-fecha-cuando-es%2F&quot;)" data-cf-modified-b84c6b7a7157eae7e32809d4-=""><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick="if (!window.__cfRLUnblockHandlers) return false; heateorSssPopup(&quot;http://twitter.com/intent/tweet?text=%C2%A1Ya%20hay%20fecha%20de%20los%20premios%20%27gordos%27%20pospuestos%20de%20la%20Loter%C3%ADa%20Nacional%21&url=https%3A%2F%2Felmanana.com.mx%2Fsorteos-diciembre-loteria-nacional-ya-hay-fecha-cuando-es%2F&quot;)" data-cf-modified-b84c6b7a7157eae7e32809d4-=""><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick="if (!window.__cfRLUnblockHandlers) return false; heateorSssPopup(&quot;https://web.whatsapp.com/send?text=%C2%A1Ya%20hay%20fecha%20de%20los%20premios%20%27gordos%27%20pospuestos%20de%20la%20Loter%C3%ADa%20Nacional%21 https%3A%2F%2Felmanana.com.mx%2Fsorteos-diciembre-loteria-nacional-ya-hay-fecha-cuando-es%2F&quot;)" data-cf-modified-b84c6b7a7157eae7e32809d4-=""><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms:?&body=%C2%A1Ya%20hay%20fecha%20de%20los%20premios%20%27gordos%27%20pospuestos%20de%20la%20Loter%C3%ADa%20Nacional%21 https%3A%2F%2Felmanana.com.mx%2Fsorteos-diciembre-loteria-nacional-ya-hay-fecha-cuando-es%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="if (!window.__cfRLUnblockHandlers) return false; window.open('mailto:?subject=' + decodeURIComponent('%C2%A1Ya%20hay%20fecha%20de%20los%20premios%20%27gordos%27%20pospuestos%20de%20la%20Loter%C3%ADa%20Nacional%21' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Felmanana.com.mx%2Fsorteos-diciembre-loteria-nacional-ya-hay-fecha-cuando-es%2F' ), '_blank')" data-cf-modified-b84c6b7a7157eae7e32809d4-=""><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Google Bookmarks" Title="Google Bookmarks" class="heateorSssSharing heateorSssGoogleBookmarksBackground" onclick="if (!window.__cfRLUnblockHandlers) return false; heateorSssPopup(&quot;https://www.google.com/bookmarks/mark?op=edit&bkmk=https%3A%2F%2Felmanana.com.mx%2Fsorteos-diciembre-loteria-nacional-ya-hay-fecha-cuando-es%2F&title=%C2%A1Ya%20hay%20fecha%20de%20los%20premios%20%27gordos%27%20pospuestos%20de%20la%20Loter%C3%ADa%20Nacional%21&annotation=&quot;)" data-cf-modified-b84c6b7a7157eae7e32809d4-=""><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleBookmarksSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="if (!window.__cfRLUnblockHandlers) return false; heateorSssMoreSharingPopup(this, 'https://elmanana.com.mx/sorteos-diciembre-loteria-nacional-ya-hay-fecha-cuando-es/', '%C2%A1Ya%20hay%20fecha%20de%20los%20premios%20%27gordos%27%20pospuestos%20de%20la%20Loter%C3%ADa%20Nacional%21', '' )" data-cf-modified-b84c6b7a7157eae7e32809d4-=""><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br /><p>Después de que los sorteos especiales de la Lotería Nacional de diciembre fueron suspendidos finalmente se dieron a conocer las nuevas fechas del par de eventos:</p><div class="elman-content" id="elman-2124251071">
<div id='div-gpt-ad-1591388915636-0' style='width: 728px; height: 90px;'>
<script type="b84c6b7a7157eae7e32809d4-text/javascript">
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591388915636-0'); });
  </script>
</div></div>
<h2><strong>Fechas de los &#8216;gordos&#8217; de la Lotería Nacional</strong></h2>
<p>El Sorteo Gordo de la Navidad será el miércoles 30 de diciembre a las 12:00 horas.</p><div class="elman-35ca2e5564071d7c943116c0d3a69aa9 elman-elmanana_notaros_728x90_desktop_inarticle1" id="elman-35ca2e5564071d7c943116c0d3a69aa9"></div><div class="elman-3e809872a0f1490fd008e5471db7ba47 elman-elmanana_notaros_300x250_mobile_inarticle1" id="elman-3e809872a0f1490fd008e5471db7ba47"></div>
<p>A su vez, el Sorteo Magno de fin de Año será realizado el jueves 31 de diciembre a las 20:00 horas.</p>
<p>De esta manera los compradores de boletos ya podrán esperar con ansias ser un nuevo millonario.</p><div class="elman-41bb6a93a58bfe2b8c024563d42eb00e elman-elmanana_notaros_300x250_mobile_inarticle2" id="elman-41bb6a93a58bfe2b8c024563d42eb00e"></div>
<h2><strong>¿Por qué se habían suspendido los sorteos?</strong></h2>
<p>De acuerdo a un comunicado oficial del Gobierno de México, la suspensión se lleva a cabo de acuerdo al cumplimiento del Trigésimo Sexto Aviso sobre el color del Semáforo Epidemiológico de la Ciudad de México, el cual indicaba que se encuentra en Alerta de Emergencia por el COVID-19.</p>
<p>&#8220;Por tal motivo, la celebración del sorteo 219 Gordo de Navidad programado el 24 de diciembre y el sorteo 377 Magno programado el 31 de diciembre, se posponen y quedó abierta su reprogramación conforme a las determinaciones que emita la autoridad responsable en la Ciudad de México y el Estado de México.&#8221;, informaron.</p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Nuestros Sorteos de Fin de Año ya tienen fecha 🥳 <br />⭐️Gordo de navidad &#8211; MIÉRCOLES 30 DE DICIEMBRE · 12:00 HRS<br />⭐️Sorteo Magno &#8211; JUEVES 31 DE DICIEMBRE · 20:00 HRS<br />Sigue la transmisión en vivo en nuestras redes sociales.<br /> ¡Nuestro premio mayor es la salud de todos los mexicanos! <a href="https://t.co/UTW6TktSV9">pic.twitter.com/UTW6TktSV9</a></p>
<p>&mdash; LOTERÍA NACIONAL (@lotenal) <a href="https://twitter.com/lotenal/status/1344100898667020288?ref_src=twsrc%5Etfw">December 30, 2020</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8" type="b84c6b7a7157eae7e32809d4-text/javascript"></script></p>
<p>Además informaron que todos los cachitos que se han vendido hasta el día de hoy seguirán vigentes para la reprogramación del sorteo, la cual se dio ya hace escasos minutos</p>
<p><strong><em>PODRÍA INTERESARTE: <a href="https://elmanana.com.mx/sector-privado-mexicano-negocia-con-pfizer-para-vender-su-vacuna-en-verano/" target="_blank" rel="noreferrer noopener">El sector privado mexicano negocia con Pfizer para vender su vacuna en verano</a></em></strong></p>
<br /><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://elmanana.com.mx/sorteos-diciembre-loteria-nacional-ya-hay-fecha-cuando-es/'><div class='heateor_sss_sharing_title' style="font-weight:bold">Compartir esta publicación</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick="if (!window.__cfRLUnblockHandlers) return false; heateorSssPopup(&quot;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Felmanana.com.mx%2Fsorteos-diciembre-loteria-nacional-ya-hay-fecha-cuando-es%2F&quot;)" data-cf-modified-b84c6b7a7157eae7e32809d4-=""><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick="if (!window.__cfRLUnblockHandlers) return false; heateorSssPopup(&quot;http://twitter.com/intent/tweet?text=%C2%A1Ya%20hay%20fecha%20de%20los%20premios%20%27gordos%27%20pospuestos%20de%20la%20Loter%C3%ADa%20Nacional%21&url=https%3A%2F%2Felmanana.com.mx%2Fsorteos-diciembre-loteria-nacional-ya-hay-fecha-cuando-es%2F&quot;)" data-cf-modified-b84c6b7a7157eae7e32809d4-=""><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick="if (!window.__cfRLUnblockHandlers) return false; heateorSssPopup(&quot;https://web.whatsapp.com/send?text=%C2%A1Ya%20hay%20fecha%20de%20los%20premios%20%27gordos%27%20pospuestos%20de%20la%20Loter%C3%ADa%20Nacional%21 https%3A%2F%2Felmanana.com.mx%2Fsorteos-diciembre-loteria-nacional-ya-hay-fecha-cuando-es%2F&quot;)" data-cf-modified-b84c6b7a7157eae7e32809d4-=""><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms:?&body=%C2%A1Ya%20hay%20fecha%20de%20los%20premios%20%27gordos%27%20pospuestos%20de%20la%20Loter%C3%ADa%20Nacional%21 https%3A%2F%2Felmanana.com.mx%2Fsorteos-diciembre-loteria-nacional-ya-hay-fecha-cuando-es%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="if (!window.__cfRLUnblockHandlers) return false; window.open('mailto:?subject=' + decodeURIComponent('%C2%A1Ya%20hay%20fecha%20de%20los%20premios%20%27gordos%27%20pospuestos%20de%20la%20Loter%C3%ADa%20Nacional%21' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Felmanana.com.mx%2Fsorteos-diciembre-loteria-nacional-ya-hay-fecha-cuando-es%2F' ), '_blank')" data-cf-modified-b84c6b7a7157eae7e32809d4-=""><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Google Bookmarks" Title="Google Bookmarks" class="heateorSssSharing heateorSssGoogleBookmarksBackground" onclick="if (!window.__cfRLUnblockHandlers) return false; heateorSssPopup(&quot;https://www.google.com/bookmarks/mark?op=edit&bkmk=https%3A%2F%2Felmanana.com.mx%2Fsorteos-diciembre-loteria-nacional-ya-hay-fecha-cuando-es%2F&title=%C2%A1Ya%20hay%20fecha%20de%20los%20premios%20%27gordos%27%20pospuestos%20de%20la%20Loter%C3%ADa%20Nacional%21&annotation=&quot;)" data-cf-modified-b84c6b7a7157eae7e32809d4-=""><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleBookmarksSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="if (!window.__cfRLUnblockHandlers) return false; heateorSssMoreSharingPopup(this, 'https://elmanana.com.mx/sorteos-diciembre-loteria-nacional-ya-hay-fecha-cuando-es/', '%C2%A1Ya%20hay%20fecha%20de%20los%20premios%20%27gordos%27%20pospuestos%20de%20la%20Loter%C3%ADa%20Nacional%21', '' )" data-cf-modified-b84c6b7a7157eae7e32809d4-=""><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class="elman-d057389f261075a9a891145f7def5e67 elman-elmanana_notaros_300x250_mobile_btf2" id="elman-d057389f261075a9a891145f7def5e67"></div><div class="elman-1d180543d3164cc3116810501770c446 elman-elmanana_notaros_728x90_desktop_btf2" id="elman-1d180543d3164cc3116810501770c446"></div> </div>
</article>
<hr class="">
<p>
<a href="https://elmanana.com.mx/etiquetas/loteria-nacional/" class='btn btn-outline-primary btn-sm rounded-pill text-capitalize'>LOTERÍA NACIONAL</a>
<a href="https://elmanana.com.mx/etiquetas/premios-gordos/" class='btn btn-outline-primary btn-sm rounded-pill text-capitalize'>Premios Gordos</a>
</p>
<div id="taboola-below-article-thumbnails"></div>
<script type="b84c6b7a7157eae7e32809d4-text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'alternating-thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
		</script>
 </section>
</div>
<div class="col-sm col-sm-4">
<aside class="">
<div style="width: 300px; margin: 0 auto 20px auto;">
<div class="elman-a415ba53bb556ad7a76451f5b4ad8f3e elman-elmanana_notaros_300x250_desktop_atf" id="elman-a415ba53bb556ad7a76451f5b4ad8f3e"></div> </div>

<section>
<div class="">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/sector-privado-mexicano-negocia-con-pfizer-para-vender-su-vacuna-en-verano/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2020/12/vacuna-venta-mexico-pfizer-300x163.jpg" alt="El sector privado mexicano negocia con Pfizer para vender su vacuna en verano">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/nacional/" class="badge badge-pill text-white text-capitalize " style="background-color:#e09c1d"> 
Nacional </a>
</div>
<div>
<small class="text-capitalize">29 diciembre, 2020</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/sector-privado-mexicano-negocia-con-pfizer-para-vender-su-vacuna-en-verano/" class="text-primary">El sector privado mexicano negocia con Pfizer para vender su vacuna en verano</a>
</h3>
</div>
</article>
</div>
<br>
<div class="">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/apagon-nacional-tamaulipas-cfe-motivos-incendio-padilla-bartlett-explica/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2020/12/linea-incendio-mega-apagon-mexico-300x163.jpg" alt="Un incendio en pastizales de Tamaulipas provocó el apagón nacional: CFE">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/nacional/" class="badge badge-pill text-white text-capitalize " style="background-color:#e09c1d"> 
Nacional </a>
</div>
<div>
<small class="text-capitalize">29 diciembre, 2020</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/apagon-nacional-tamaulipas-cfe-motivos-incendio-padilla-bartlett-explica/" class="text-primary">Un incendio en pastizales de Tamaulipas provocó el apagón nacional: CFE</a>
</h3>
</div>
</article>
</div>
<br>
<div class="d-none d-md-block">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/liga-mujer-redes-sociales-casi-muere-like-facebook/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2020/12/Por-ligar-a-una-mujer-en-redes-sociales-casi-muere-300x163.jpg" alt="Por ligar a una mujer en redes sociales casi muere">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/nacional/" class="badge badge-pill text-white text-capitalize " style="background-color:#e09c1d"> 
Nacional </a>
</div>
<div>
<small class="text-capitalize">29 diciembre, 2020</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/liga-mujer-redes-sociales-casi-muere-like-facebook/" class="text-primary">Por ligar a una mujer en redes sociales casi muere</a>
</h3>
</div>
</article>
</div>
<br>
<div class="elman-d77697684bda83d4cd4ac73f56c9ea2f elman-elmanana_home_728x90_desktop_btf2_2" id="elman-d77697684bda83d4cd4ac73f56c9ea2f"></div> <div class="d-none d-md-block">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/vacacionista-se-va-a-la-playa-y-se-desmaya-lo-auxilian-y-confiesa-tener-covid-19-puerto-vallarta/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2020/12/desamayado-contagiado-covid-300x163.jpg" alt="Vacacionista se va a la playa y se desmaya; lo auxilian y confiesa tener Covid-19">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/nacional/" class="badge badge-pill text-white text-capitalize " style="background-color:#e09c1d"> 
Nacional </a>
</div>
<div>
<small class="text-capitalize">29 diciembre, 2020</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/vacacionista-se-va-a-la-playa-y-se-desmaya-lo-auxilian-y-confiesa-tener-covid-19-puerto-vallarta/" class="text-primary">Vacacionista se va a la playa y se desmaya; lo auxilian y confiesa tener Covid-19</a>
</h3>
</div>
</article>
</div>
<br>
</section>
<div style="width: 300px; margin: 20px auto 0 auto;">
<div class="elman-78d8e56c1066c0ef5bff37a110342433 elman-elmanana_notaros_300x600_desktop_btf1" id="elman-78d8e56c1066c0ef5bff37a110342433"></div> </div>
<div style="width: 300px; margin: 20px auto 0 auto;">
<div class="elman-fb3c34907e17ab529ccffe696b10800e elman-elmanana_notaros_300x600_desktop_btf2" id="elman-fb3c34907e17ab529ccffe696b10800e"></div> </div>
</aside>
</div>
</div>
<hr class="my-5">
</div>
<div>
<script type="b84c6b7a7157eae7e32809d4-text/javascript" src="https://www5.smartadserver.com/ac?pgid=592805&insid=8881608&tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]"></script>
<noscript></noscript>
</div>
<div class="container">
<p class="h2">Más noticias</p>
<br>
<div class="row">
<div class="col-sm col-sm-3 mb-5 ">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/cifras-covid19-muertos-cinco-nochebuena-navidad-nuevo-laredo/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2020/12/Mueren-5-de-covid-entre-Nochebuena-y-Navidad-en-Nuevo-Laredo-300x162.jpg" alt="Mueren 5 de covid entre Nochebuena y Navidad en Nuevo Laredo">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/nuevo-laredo/" class="badge badge-pill text-white text-capitalize " style="background-color:#621428"> 
Nuevo Laredo </a>
</div>
<div>
<small class="text-capitalize">29 diciembre, 2020</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/cifras-covid19-muertos-cinco-nochebuena-navidad-nuevo-laredo/" class="text-primary">Mueren 5 de covid entre Nochebuena y Navidad en Nuevo Laredo</a>
</h3>
</div>
</article>
</div>
<div class="col-sm col-sm-3 mb-5 ">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/ryan-kaji-se-embolsa-29-millones-de-dolares-durante-la-pandemia-tiene-9-anos-ryans-world/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2020/12/ryan-kaji-youtuber-millonario-300x162.jpg" alt="Ryan Kaji, se embolsa 29 millones de dólares durante la pandemia&#8230; ¡y tiene 9 años!">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/global/" class="badge badge-pill text-white text-capitalize " style="background-color:#19278e"> 
Global </a>
</div>
<div>
<small class="text-capitalize">29 diciembre, 2020</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/ryan-kaji-se-embolsa-29-millones-de-dolares-durante-la-pandemia-tiene-9-anos-ryans-world/" class="text-primary">Ryan Kaji, se embolsa 29 millones de dólares durante la pandemia&#8230; ¡y tiene 9 años!</a>
</h3>
</div>
</article>
</div>
<div class="col-sm col-sm-3 mb-5 ">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/hombre-salva-gatito-morir-maquina-traturadora-basura-rusia-video/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2020/12/Hombre-salva-a-gatito-de-morir-en-máquina-trituradora-300x163.jpg" alt="Hombre salva a gatito de morir en máquina trituradora">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/global/" class="badge badge-pill text-white text-capitalize " style="background-color:#19278e"> 
Global </a>
</div>
<div>
<small class="text-capitalize">29 diciembre, 2020</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/hombre-salva-gatito-morir-maquina-traturadora-basura-rusia-video/" class="text-primary">Hombre salva a gatito de morir en máquina trituradora</a>
</h3>
</div>
</article>
</div>
<div class="elman-884912f0b649dab19cd63536f02bc4dc elman-elmanana_home_728x90_desktop_btf2_2" id="elman-884912f0b649dab19cd63536f02bc4dc"></div> <div class="col-sm col-sm-3 mb-5 ">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/estados-unidos-confirma-primer-caso-nueva-cepa-covid19/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2020/12/Confirman-en-Estados-Unidos-primer-caso-de-la-nueva-cepa-de-COVID-19-300x163.jpg" alt="Estados Unidos confirma su primer caso de la nueva cepa de COVID-19">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/global/eua/" class="badge badge-pill text-white text-capitalize " style="background-color:#000000"> 
EUA </a>
</div>
<div>
<small class="text-capitalize">29 diciembre, 2020</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/estados-unidos-confirma-primer-caso-nueva-cepa-covid19/" class="text-primary">Estados Unidos confirma su primer caso de la nueva cepa de COVID-19</a>
</h3>
</div>
</article>
</div>
<div class="col-sm col-sm-3 mb-5 d-none d-md-block">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/quien-eres-tu-para-burlarte-celia-lora-explota-vs-youtuber-por-broma-sobre-manzanero-alex-fernandez/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2020/12/celia-lora-pelea-twitter-300x163.jpg" alt="&#8220;¿Quién v3#6@ eres tú para burlarte?&#8221; Celia Lora explota vs youtuber por broma sobre Manzanero">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/escena/" class="badge badge-pill text-white text-capitalize " style="background-color:#e01abc"> 
Escena </a>
</div>
<div>
<small class="text-capitalize">29 diciembre, 2020</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/quien-eres-tu-para-burlarte-celia-lora-explota-vs-youtuber-por-broma-sobre-manzanero-alex-fernandez/" class="text-primary">&#8220;¿Quién v3#<span class="__cf_email__" data-cfemail="86b0c6">[email&#160;protected]</span> eres tú para burlarte?&#8221; Celia Lora explota vs youtuber por broma sobre Manzanero</a>
</h3>
</div>
</article>
</div>
<div class="col-sm col-sm-3 mb-5 d-none d-md-block">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/horoscopos-mhoni-vidente-tarot-predicciones-zodiaco-hoy-miercoles-30-diciembre-2020/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2020/12/horoscopos-30-de-diciembre-mhoni-vidente-300x169.jpg" alt="Horóscopos miércoles 30 de diciembre: Mhoni Vidente predice tu futuro">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/escena/" class="badge badge-pill text-white text-capitalize " style="background-color:#e01abc"> 
Escena </a>
</div>
<div>
<small class="text-capitalize">29 diciembre, 2020</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/horoscopos-mhoni-vidente-tarot-predicciones-zodiaco-hoy-miercoles-30-diciembre-2020/" class="text-primary">Horóscopos miércoles 30 de diciembre: Mhoni Vidente predice tu futuro</a>
</h3>
</div>
</article>
</div>
<div class="col-sm col-sm-3 mb-5 d-none d-md-block">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/tragedia-familia-bebe-muere-ahogada-colonia-militar-nuevo-laredo/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2020/12/Tragedia-en-la-colonia-militar-muere-bebé-de-4-meses-300x163.jpg" alt="Tragedia en la colonia militar, muere bebé de 4 meses">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/nuevo-laredo/" class="badge badge-pill text-white text-capitalize " style="background-color:#621428"> 
Nuevo Laredo </a>
</div>
<div>
<small class="text-capitalize">29 diciembre, 2020</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/tragedia-familia-bebe-muere-ahogada-colonia-militar-nuevo-laredo/" class="text-primary">Tragedia en la colonia militar, muere bebé de 4 meses</a>
</h3>
</div>
</article>
</div>
<div class="col-sm col-sm-3 mb-5 d-none d-md-block">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/hospitalizan-a-mujer-alemania-por-sobredosis-de-vacuna-covid-recibio-5-veces-mas-de-la-dosis-recomendada/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2020/12/sobredosis-vacuna-covid-mujer-alemania-300x163.jpg" alt="Hospitalizan a mujer por sobredosis de vacuna covid: recibió 5 veces más de lo recomendable">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/global/" class="badge badge-pill text-white text-capitalize " style="background-color:#19278e"> 
Global </a>
</div>
<div>
<small class="text-capitalize">29 diciembre, 2020</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/hospitalizan-a-mujer-alemania-por-sobredosis-de-vacuna-covid-recibio-5-veces-mas-de-la-dosis-recomendada/" class="text-primary">Hospitalizan a mujer por sobredosis de vacuna covid: recibió 5 veces más de lo recomendable</a>
</h3>
</div>
</article>
</div>
</div>
</div>
<br>
<footer class="py-5" style="background-color:#171717">
<div class="container text-white">
<div class="row align-items-center">
<div class="col-lg mb-3 mb-lg-0">
<a class="btn btn-danger btn-lg btn-block" href="https://elmanana.com.mx/eimpresa/" target="_blank">
<i class="far fa-newspaper"></i>
<span class="d-block d-md-inline-block ml-1">Edición <b class="font-weight-bold">Impresa</b></span>
</a>
</div>
<div class="col-lg mb-3 mb-lg-0">
<a class="btn btn-primary btn-lg btn-block" href="/cdn-cgi/l/email-protection#01686f7564736f647541646d6c606f606f602f626e6c2f6c79">
<i class="fas fa-envelope"></i>
<span class="d-block d-md-inline-block ml-1"><span class="__cf_email__" data-cfemail="7c151208190e1219083c1910111d121d121d521f1311521104">[email&#160;protected]</span></span>
</a>
</div>
</div>
</div>
</footer>
<footer class="py-2" style="background-color:black">
<div class="container text-white">
<div class="row align-items-center">
<div class="col-lg order-2 order-lg-1">
<p class="text-center text-xl-left m-0">
<small>Empresa de <strong>Editora Argos</strong> S.A. de C.V. Distintivo <strong>ESR.</strong></small>
</p>
</div>
<div class="col-lg order-1 order-lg-2">
<p class="text-center text-lg-right m-0">
<a class="text-white" href="https://elmanana.com.mx/directorio/">
<small>Directorio</small>
</a>
<a class="text-white" href="https://elmanana.com.mx/nosotros/">
<small>Nosotros</small>
</a>
 <a class="text-white" href="https://elmanana.com.mx/publicidad/">
<small>Publicidad</small>
</a>
<a class="text-white" href="https://elmanana.com.mx/aviso-legal/">
<small>Aviso legal</small>
</a>
<a class="text-white" href="https://elmanana.com.mx/contacto/">
<small>Contacto</small>
</a>
</p>
</div>
</div>
</div>
</footer>
<p class="m-0" id="sg-popup-id-37047"></p>
<a href="https://orangesites.mx"></a>

<div class="modal fade" id="navigationModal" tabindex="-1" role="dialog" aria-labelledby="navigationModalLabel" aria-hidden="true">
<div class="modal-dialog mt-0" role="document">
<div class="modal-content border-0 rounded-0">
<div class="modal-header border-0">
<p class="modal-title lead">Bienvenido(a)</p>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body py-0">
<p class="text-center">
<small class="">Martes, 29 de diciembre de 2020</small>
</p>
<div class="row">
<div class="col-6">
<ul class="p-0 list-unstyled">
<li class="">
<a href="https://elmanana.com.mx/noticias/nuevo-laredo/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#621428">&#9632;</span>
<span class="align-middle text-dark">Nuevo Laredo</span>
</a>
</li>
<li class="">
<a href="https://elmanana.com.mx/noticias/laredo-texas/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#3b5ff2">&#9632;</span>
<span class="align-middle text-dark">Laredo Texas</span>
</a>
</li>
<li class="">
<a href="https://elmanana.com.mx/noticias/estado/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#934c04">&#9632;</span>
<span class="align-middle text-dark">Estado</span>
</a>
</li>
<li class="">
<a href="https://elmanana.com.mx/noticias/nacional/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#e09c1d">&#9632;</span>
<span class="align-middle text-dark">Nacional</span>
</a>
</li>
<li class="">
<a href="https://elmanana.com.mx/noticias/global/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#19278e">&#9632;</span>
<span class="align-middle text-dark">Global</span>
 </a>
</li>
</ul>
</div>
<div class="col-6">
<ul class="p-0 list-unstyled">
<li class="">
<a href="https://elmanana.com.mx/noticias/cultura/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#f78c11">&#9632;</span>
<span class="align-middle text-dark">Cultura</span>
</a>
</li>
<li class="">
<a href="https://elmanana.com.mx/noticias/tecnologia/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#901bc6">&#9632;</span>
<span class="align-middle text-dark">Tecnologia</span>
</a>
</li>
<li class="">
<a href="https://elmanana.com.mx/noticias/deportes/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#1c871f">&#9632;</span>
<span class="align-middle text-dark">Deportes</span>
</a>
</li>
<li class="">
<a href="https://elmanana.com.mx/noticias/escena/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#e01abc">&#9632;</span>
<span class="align-middle text-dark">Escena</span>
</a>
</li>
<li class="">
<a href="https://elmanana.com.mx/opiniones/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#0fa8b3">&#9632;</span>
<span class="align-middle text-dark">Opinión</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<a href="https://elmanana.com.mx/avisos" class="btn btn-warning btn-block rounded-0" target="_blank">
<i class="fas fa-tags"></i>
<span class="small font-weight-bold text-uppercase">Avisos de ocasión</span>
</a>
<div class="modal-body bg-whitesmoke text-center">
<div class="float-right d-none">
<a href="#" class="btn btn-outline-primary btn-sm border-0">
<i class="fas fa-user"></i>
<span class="small text-uppercase font-weight-bold ml-1">Iniciar sesión</span>
</a>
</div>
<a href="https://www.facebook.com/elmananadenuevolaredo/" class="btn btn-sm text-white" target="_blank" style="background-color:#4267B2;padding-left:0.75rem;padding-right:0.75rem">
<i class="fab fa-facebook-f"></i>
</a>
<a href="https://twitter.com/elmananaonline" class="btn btn-sm text-white" target="_blank" style="background-color:#1DA1F2">
<i class="fab fa-twitter"></i>
</a>
<a href="https://www.instagram.com/elmanananl/" class="btn btn-sm text-white" target="_blank" style="background-color:#FF3D69">
<i class="fab fa-instagram fa-lg"></i>
</a>
<a href="https://www.youtube.com/user/ElMananaVideos/videos" class="btn btn-sm text-white" target="_blank" style="background-color:#D40000">
<i class="fab fa-youtube"></i>
</a>
<a href="https://elmanana.com.mx/puentes-internacionales" class="btn btn-primary btn-sm" target="_blank">
<i class="fas fa-archway"></i>
</a>

</div>
</div>
</div>
</div> 
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModalLabel" aria-hidden="true">
<div class="modal-dialog mt-0" role="document">
<div class="modal-content border-0 rounded-0">
<div class="modal-header border-0">
<p class="modal-title lead">Bienvenido(a)</p>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true" class="">&times;</span>
</button>
</div>
<div class="modal-body">

<form role="search" method="get" class="search-form" action="https://elmanana.com.mx/">
<div class="input-group">
<input type="search" class="form-control form-control-lg" name="s" placeholder="Buscar..." title="Buscar:" required>
<div class="input-group-append">
<button class="btn btn-primary btn-lg" type="submit" id="button-search">
<i class="fas fa-search"></i>
</button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
<div class="elman-f1736fd33c93c049919b508ee49c70be elman-elmanana_all_320x100_mobile_sticky" id="elman-f1736fd33c93c049919b508ee49c70be"></div><div class="elman-7fb71e82d9fb9f4b2a1c3b0078957d22 elman-elmanana_all_728x90_desktop_sticky_2" id="elman-7fb71e82d9fb9f4b2a1c3b0078957d22"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="b84c6b7a7157eae7e32809d4-text/javascript" id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elmanana.com.mx\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type="b84c6b7a7157eae7e32809d4-text/javascript" async defer src='https://elmanana.com.mx/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type="b84c6b7a7157eae7e32809d4-text/javascript" id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"elman-layer","placements":[]};
/* ]]> */
</script>
<script type="b84c6b7a7157eae7e32809d4-text/javascript" src='https://elmanana.com.mx/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script type="b84c6b7a7157eae7e32809d4-text/javascript" id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"elman-sticky","placements":["elmanana_all_320x100_mobile_sticky","elmanana_all_728x90_desktop_sticky_2"]};
/* ]]> */
</script>
<script type="b84c6b7a7157eae7e32809d4-text/javascript" src='https://elmanana.com.mx/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.1' id='advanced-ads-sticky-footer-js-js'></script>
<script type="b84c6b7a7157eae7e32809d4-text/javascript" src='https://elmanana.com.mx/wp-content/themes/elmanana/assets/js/jquery-3.5.0.min.js?ver=3.5.0' id='elm_jquery_js-js'></script>
<script type="b84c6b7a7157eae7e32809d4-text/javascript" src='https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.bundle.min.js?ver=4.4.1' id='elm_bootstrap_bundle_js-js'></script>
<script type="b84c6b7a7157eae7e32809d4-text/javascript" src='https://elmanana.com.mx/wp-content/themes/elmanana/assets/js/fontawesome-5.13.0-all.min.js?ver=5.13.0' id='elm_fontawesome_js-js'></script>
<script type="b84c6b7a7157eae7e32809d4-text/javascript" async defer src='//s7.addthis.com/js/300/addthis_widget.js?ver=1#pubid=ra-5c2a6fc00099d5ea' id='elm_share_js-js'></script>
<script type="b84c6b7a7157eae7e32809d4-text/javascript" src='https://elmanana.com.mx/wp-content/themes/elmanana/assets/js/elm.min.js?ver=2' id='elm_theme_js-js'></script>
<script type="b84c6b7a7157eae7e32809d4-text/javascript" id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://elmanana.com.mx/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://elmanana.com.mx/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://elmanana.com.mx/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type="b84c6b7a7157eae7e32809d4-text/javascript" src='https://elmanana.com.mx/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.16' id='heateor_sss_sharing_js-js'></script>
<script type="b84c6b7a7157eae7e32809d4-text/javascript" async defer src='https://elmanana.com.mx/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type="b84c6b7a7157eae7e32809d4-text/javascript" src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6' async='async' id='remote_sdk-js'></script>
<script type="b84c6b7a7157eae7e32809d4-text/javascript">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</script>

<div style="position: sticky; bottom: 0; margin: 0 auto 0 auto; width: 320px;">
<div class="elman-53d9f7c8631be3d89372f86fb2cc4dc6 elman-elmanana_all_320x100_mobile_sticky" id="elman-53d9f7c8631be3d89372f86fb2cc4dc6"></div> </div>
<div style="position: sticky; bottom: 0; margin: 0 auto 0 auto; width: 728px;">
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MFJ7WKK"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="b84c6b7a7157eae7e32809d4-|49" defer=""></script></body>
</html>