<!DOCTYPE html>
<html lang="es-MX">
<head>
<title>Todo listo para el &#8216;Partido del siglo&#8217;; presentan trailer de Space Jam 2</title>
<meta http-equiv="Content-Type" content="text/html; charset=euc-jp">
<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, user-scalable=no">
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="El Mañana de Nuevo Laredo" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#621528" />
<meta name="apple-mobile-web-app-title" content="El Mañana de Nuevo Laredo" />
<meta name="msapplication-tap-highlight" content="no" />
<meta name="msapplication-TileColor" content="#621528" />
<meta name="msapplication-TileImage" content="https://elmanana.com.mx/wp-content/themes/elmanana/assets/images/elmanana-favicon.png">
<meta name="theme-color" content="#621528" />
<meta name='linkatomic-verify-code' content='775fe096b0aa272719aaefbd25288ba6' />
<meta property="fb:pages" content="123177025337" />
<link rel="icon" href="https://elmanana.com.mx/wp-content/themes/elmanana/assets/images/elmanana-favicon.png" sizes="32x32" />
<link rel="apple-touch-icon" href="https://elmanana.com.mx/wp-content/themes/elmanana/assets/images/elmanana-favicon.png" />
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>

<meta name="description" content="La espera terminó, el trailer oficial de Space Jam: Nuevas Leyendas ya vio la luz y ha causado sensación entre los fanáticos del baloncesto" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://elmanana.com.mx/space-jam-lebron-james-trailer-oficial-donde-ver-video/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Todo listo para el &#039;Partido del siglo&#039;; presentan trailer de Space Jam 2" />
<meta property="og:description" content="La espera terminó, el trailer oficial de Space Jam: Nuevas Leyendas ya vio la luz y ha causado sensación entre los fanáticos del baloncesto" />
<meta property="og:url" content="https://elmanana.com.mx/space-jam-lebron-james-trailer-oficial-donde-ver-video/" />
<meta property="og:site_name" content="El Mañana de Nuevo Laredo" />
<meta property="article:published_time" content="2021-04-03T16:45:53+00:00" />
<meta property="article:modified_time" content="2021-04-03T16:45:55+00:00" />
<meta property="og:image" content="https://elmanana.com.mx/wp-content/uploads/2021/04/space-jam-2-lebron-james.jpeg" />
<meta property="og:image:width" content="1320" />
<meta property="og:image:height" content="743" />
<meta name="twitter:card" content="summary_large_image" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elmanana.com.mx/#website","url":"https://elmanana.com.mx/","name":"El Ma\u00f1ana de Nuevo Laredo","description":"Noticias","potentialAction":[{"@type":"SearchAction","target":"https://elmanana.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://elmanana.com.mx/space-jam-lebron-james-trailer-oficial-donde-ver-video/#primaryimage","inLanguage":"es-MX","url":"https://elmanana.com.mx/wp-content/uploads/2021/04/space-jam-2-lebron-james.jpeg","width":1320,"height":743,"caption":"LeBron James encabezar\u00e1 al equipo del siglo."},{"@type":"WebPage","@id":"https://elmanana.com.mx/space-jam-lebron-james-trailer-oficial-donde-ver-video/#webpage","url":"https://elmanana.com.mx/space-jam-lebron-james-trailer-oficial-donde-ver-video/","name":"Todo listo para el 'Partido del siglo'; presentan trailer de Space Jam 2","isPartOf":{"@id":"https://elmanana.com.mx/#website"},"primaryImageOfPage":{"@id":"https://elmanana.com.mx/space-jam-lebron-james-trailer-oficial-donde-ver-video/#primaryimage"},"datePublished":"2021-04-03T16:45:53+00:00","dateModified":"2021-04-03T16:45:55+00:00","author":{"@id":"https://elmanana.com.mx/#/schema/person/05db7e3ba734a7f3ee86b474063bb064"},"description":"La espera termin\u00f3, el trailer oficial de Space Jam: Nuevas Leyendas ya vio la luz y ha causado sensaci\u00f3n entre los fan\u00e1ticos del baloncesto","breadcrumb":{"@id":"https://elmanana.com.mx/space-jam-lebron-james-trailer-oficial-donde-ver-video/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://elmanana.com.mx/space-jam-lebron-james-trailer-oficial-donde-ver-video/"]}]},{"@type":"BreadcrumbList","@id":"https://elmanana.com.mx/space-jam-lebron-james-trailer-oficial-donde-ver-video/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://elmanana.com.mx/","url":"https://elmanana.com.mx/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://elmanana.com.mx/space-jam-lebron-james-trailer-oficial-donde-ver-video/","url":"https://elmanana.com.mx/space-jam-lebron-james-trailer-oficial-donde-ver-video/","name":"Todo listo para el &#8216;Partido del siglo&#8217;; presentan trailer de Space Jam 2"}}]}]}</script>

<link rel="amphtml" href="https://elmanana.com.mx/space-jam-lebron-james-trailer-oficial-donde-ver-video/amp/" /><meta name="generator" content="AMP for WP 1.0.76.5" /><link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elmanana.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://elmanana.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://elmanana.com.mx/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 14px;
	line-height: 16px;
	height: 16px;
	background: #16A1B7;
	border: 1px solid #eeeeee;
}

</style>
<link rel='stylesheet' id="elm_bootstrap_css" rel="preload" as="style" href='https://elmanana.com.mx/wp-content/themes/elmanana/assets/css/elm.min.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://elmanana.com.mx/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://elmanana.com.mx/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.20' type='text/css' media='all' />
<script type='text/javascript' src='https://elmanana.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://elmanana.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/elmanana.com.mx\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://elmanana.com.mx/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.11.0' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://elmanana.com.mx/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.23.2' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elmanana.com.mx/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.9.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://elmanana.com.mx/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.11.0' id='advanced-ds-pro/front-js'></script>
<link rel="https://api.w.org/" href="https://elmanana.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://elmanana.com.mx/wp-json/wp/v2/posts/267033" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elmanana.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elmanana.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://elmanana.com.mx/?p=267033' />
<link rel="alternate" type="application/json+oembed" href="https://elmanana.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felmanana.com.mx%2Fspace-jam-lebron-james-trailer-oficial-donde-ver-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elmanana.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felmanana.com.mx%2Fspace-jam-lebron-james-trailer-oficial-donde-ver-video%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="elman-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-114844022-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-114844022-7');
</script>



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/87475039/elmanana_all_728x90_Desktop_Sticky', [728, 90], 'div-gpt-ad-1583456099406-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/87475039/elmanana_notaROS_728x90_Desktop_ATF', [728, 90], 'div-gpt-ad-1583550923204-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/87475039/elmanana_notaROS_728x90_Desktop_BTF1', [728, 90], 'div-gpt-ad-1583550982865-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/87475039/elmanana_notaROS_728x90_Desktop_BTF2', [728, 90], 'div-gpt-ad-1583551033652-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/87475039/elmanana_notaROS_300x250_Desktop_ATF', [300, 250], 'div-gpt-ad-1583551095737-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/87475039/elmanana_notaROS_300x600_Desktop_BTF1', [300, 600], 'div-gpt-ad-1583551158244-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/87475039/elmanana_notaROS_300x600_Desktop_BTF2', [300, 600], 'div-gpt-ad-1583551218117-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/87475039/elmanana_notaROS_728x90_Desktop_inarticle1', [[728, 90], [750, 200]], 'div-gpt-ad-1583557798387-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/281895236/elmanana.com.mx_728x90_US', [728, 90], 'div-gpt-ad-1591388915636-0').setTargeting('Viewability', ['0']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('Channel', ['News']);
googletag.pubads().set("page_url", "https://elmanana.com.mx/");
    googletag.enableServices();
  });
</script>

<script type="application/javascript" src="https://ced.sascdn.com/tag/438/smart.js" async></script>
<script type="application/javascript"> 
    var sas = sas || {}; 
    sas.cmd = sas.cmd || []; 
    sas.cmd.push(function() { 
        sas.setup({ networkid:438, domain:"https://www5.smartadserver.com", async:true }); 
    }); 
    sas.cmd.push(function() { 
        sas.call("onecall", { 
            siteId: 49243, 
            pageId: 592805, 
            formats: [ 
                { id: 7846 },
                { id: 7847 },
                { id: 20802 },
                { id: 81092 } 
            ], 
            target: '' 
        }); 
    }); 
</script>
<meta property="og:type" content="article" /><meta property="og:title" content="Todo listo para el &#8216;Partido del siglo&#8217;; presentan trailer de Space Jam 2" /><meta property="og:description" content="Leer notica completa en el sitio web elmanana.com.mx" /><meta property="og:url" content="https://elmanana.com.mx/space-jam-lebron-james-trailer-oficial-donde-ver-video/" /><meta property="og:image" content="https://elmanana.com.mx/wp-content/uploads/2021/04/space-jam-2-lebron-james.jpeg" /><meta itemprop="image" content="https://elmanana.com.mx/wp-content/uploads/2021/04/space-jam-2-lebron-james.jpeg" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/elmanana.com.mx\/space-jam-lebron-james-trailer-oficial-donde-ver-video\/"},"url":"https:\/\/elmanana.com.mx\/space-jam-lebron-james-trailer-oficial-donde-ver-video\/","author":{"@type":"Organization","name":"El Mañana de Nuevo Laredo","url":"https:\/\/elmanana.com.mx","description":"Noticias"},"headline":"Todo listo para el 'Partido del siglo'; presentan trailer de Space Jam 2","datePublished":"2021-04-03T11:45:53-05:00","dateModified":"2021-04-03T11:45:55-05:00","publisher":{"@type":"Organization","@id":"https:\/\/elmanana.com.mx\/#organization","url":"https:\/\/elmanana.com.mx\/","name":"El Mañana de Nuevo Laredo","logo":{"@type":"ImageObject","url":"https:\/\/elmanana.com.mx\/wp-content\/themes\/elmanana\/assets\/images\/logo-112x112.png","width":400,"height":400},"sameAs":["https:\/\/elmanana.com.mx","https:\/\/www.facebook.com\/elmananadenuevolaredo\/","https:\/\/twitter.com\/elmananaonline","https:\/\/www.instagram.com\/elmanananl\/","https:\/\/www.youtube.com\/user\/ElMananaVideos\/videos"]},"image":{"@type":"ImageObject","url":"https:\/\/elmanana.com.mx\/wp-content\/uploads\/2021\/04\/space-jam-2-lebron-james.jpeg","width":1320,"height":743},"articleSection":"Escena","keywords":"Bugs Bunny, Space Jam, Warner Bros","description":"La espera terminó, el trailer oficial de Space Jam: Nuevas Leyendas ya vio la luz y ha causado sensación entre los fanáticos del baloncesto y los nostálgicos que disfrutaron de la primera versión. La película que será protagonizada por la super estrella de la NBA LeBron James, presentó el","wordCount":"346"}</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://elmanana.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b6222dc1-4fea-4461-9ac8-90321ae7976d';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://elmanana.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.511f3fe8-4f38-4cfd-9441-4579acc1dc24";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Quieres recibir notificaciones de El Mañana?";
oneSignal_options['promptOptions']['acceptButtonText'] = "Aceptar";
oneSignal_options['promptOptions']['cancelButtonText'] = "No, gracias";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Activa la campanita';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Activaste nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tienes bloqueadas nuestras notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por Activarlas';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Están activas nuevamente';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no recibirás notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Activa la campanita!';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquea la campanita';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga las instrucciones para activar la campanita';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId','1135206919953619695']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<link rel="icon" href="https://elmanana.com.mx/wp-content/uploads/2020/11/cropped-ico-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://elmanana.com.mx/wp-content/uploads/2020/11/cropped-ico-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://elmanana.com.mx/wp-content/uploads/2020/11/cropped-ico-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://elmanana.com.mx/wp-content/uploads/2020/11/cropped-ico-270x270.jpg" />
<style type="text/css" id="wp-custom-css">
			.camarapuentes img {
	
}
.bg-nav-categories-item {
	background: rgb(0,0,0);
background: linear-gradient(152deg, rgba(0,0,0,1) 92%, rgba(0,212,255,0) 92%);
}

.advads-close-button{
   transform: scale(2);
	background:#ff0000 !important;
	color: #fff;
	z-index: 999;
	margin: 7px 7px 0 0;
	
}		</style>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/elmaana-network/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>
</head>
<body>
<div class="bg-danger">
<div class="container small" id="alertUltimasNoticias">
<div class="d-flex justify-content-between align-items-center">
<div class="d-none d-md-block pr-3">
<p class="text-white text-uppercase m-0">Últimas noticias</p>
</div>
<div class="flex-grow-1 overflow-hidden">
<div id="carouselUltimas" class="carousel carousel-fade-x slide" data-ride="carousel">
<div class="carousel-inner">
<article class="carousel-item active text-truncate">
<a class="font-weight-bold text-white" href="https://elmanana.com.mx/space-jam-lebron-james-trailer-oficial-donde-ver-video/">Todo listo para el 'Partido del siglo'; presentan trailer de Space Jam 2</a>
</article>
<article class="carousel-item  text-truncate">
<a class="font-weight-bold text-white" href="https://elmanana.com.mx/alerta-ecologica-contaminacion-laguito-abandono-nuevo-laredo/">Alerta ecológica por olvido de El Laguito en Nuevo Laredo</a>
</article>
<article class="carousel-item  text-truncate">
<a class="font-weight-bold text-white" href="https://elmanana.com.mx/viven-la-pasion-de-cristo-a-puerta-cerrada/">Viven la Pasión de Cristo a puerta cerrada</a>
</article>
</div>
</div>
</div>
<div class="">
<a href="#!" class="btn text-white" id="toggleAlertUltimasNoticias">
<i class="fas fa-times"></i>
</a>
</div>
</div>
</div>
</div>
<section class="bg-primary text-white" id="navbar-services">
<div class="container px-0 px-md-3">
<div class="d-flex justify-content-between align-items-center">
<div class="">
<div class="d-block d-lg-none">
<a class="btn text-white" href="https://elmanana.com.mx">
<img alt="El Mañana de Nuevo Laredo" src="https://elmanana.com.mx/wp-content/themes/elmanana/assets/images/elmanana-navbar.png" width="160" height="auto">
</a>
</div>
<div class="d-none d-lg-block">
<a class="btn text-white rounded-0" href="https://www.facebook.com/elmananadenuevolaredo/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Facebook">
<i class="fab fa-facebook-f"></i>
</a>
<a class="btn text-white rounded-0" href="https://twitter.com/elmananaonline" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Twitter">
<i class="fab fa-twitter"></i>
</a>
<a class="btn text-white rounded-0" href="https://www.instagram.com/elmanananl/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Instagram">
<i class="fab fa-instagram"></i>
</a>
<a class="btn text-white rounded-0" href="https://www.youtube.com/user/ElMananaVideos/videos" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Youtube">
<i class="fab fa-youtube"></i>
</a>
</div>
</div>
<div class="d-none d-md-block text-center">
<small class="">Sábado, 03 de abril de 2021</small>
</div>
<div class="text-right">
<div class="d-block d-lg-none">
<a class="btn btn-lg text-white rounded-0" href="#" data-toggle="modal" data-target="#searchModal">
<i class="fas fa-search fa-sm"></i>
</a>
<a class="btn btn-lg pl-0 text-white rounded-0" href="#" id="toggleNavigationModal" data-toggle="modal" data-target="#navigationModal">
<i class="fas fa-bars"></i>
</a>
</div>
<div class="d-none d-lg-block">
<a class="btn text-white rounded-0 text-warning text-uppercase" href="https://elmanana.com.mx/avisos/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Avisos de ocasión">
<i class="fas fa-tags"></i>
</a>
<a class="btn text-white rounded-0" href="https://elmanana.com.mx/puentes-internacionales/" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Puentes internacionales">
<i class="fas fa-archway fa-sm"></i>
</a>
<a class="btn text-white rounded-0 d-none" href="#sesion" target="_blank" data-toggle="tooltip" data-placement="bottom" title="Iniciar sesión">
<i class="fas fa-user"></i>
</a>
<a class="btn text-white rounded-0" href="#buscar" data-toggle="modal" data-target="#searchModal">
<i class="fas fa-search"></i>
</a>
</div>
</div>
</div>
</div>
</section>
<section class="bg-light bg-cover-image d-none d-lg-block" style="background-image: url('https://elmanana.com.mx/wp-content/themes/elmanana/assets/images/bg-logo.jpg')">
<div class="container text-center pt-4 pb-5">
<a href="https://elmanana.com.mx">
<img class="img-fluid" src="https://elmanana.com.mx/wp-content/themes/elmanana/assets/images/elmanana-logo.png" alt="El Mañana de Nuevo Laredo">
</a>
</div>
</section>
<div class="d-none d-md-block" style="background-color:black">
<div class="container">
<nav class="text-center py-1">
<a href="https://elmanana.com.mx/noticias/nuevo-laredo/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#621428">&#9632;</span>
<span class="align-middle text-white">Nuevo Laredo</span>
</a>
<a href="https://elmanana.com.mx/noticias/laredo-texas/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#3b5ff2">&#9632;</span>
<span class="align-middle text-white">Laredo Texas</span>
</a>
<a href="https://elmanana.com.mx/noticias/estado/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#934c04">&#9632;</span>
<span class="align-middle text-white">Estado</span>
</a>
<a href="https://elmanana.com.mx/noticias/nacional/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#e09c1d">&#9632;</span>
<span class="align-middle text-white">Nacional</span>
</a>
<a href="https://elmanana.com.mx/noticias/global/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#19278e">&#9632;</span>
<span class="align-middle text-white">Global</span>
</a>
<a href="https://elmanana.com.mx/noticias/cultura/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#f78c11">&#9632;</span>
<span class="align-middle text-white">Cultura</span>
</a>
<a href="https://elmanana.com.mx/noticias/tecnologia/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#901bc6">&#9632;</span>
<span class="align-middle text-white">Tecnologia</span>
</a>
<a href="https://elmanana.com.mx/noticias/deportes/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#1c871f">&#9632;</span>
<span class="align-middle text-white">Deportes</span>
</a>
<a href="https://elmanana.com.mx/noticias/escena/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#e01abc">&#9632;</span>
<span class="align-middle text-white">Escena</span>
</a>
<a href="https://elmanana.com.mx/opiniones/" class="text-uppercase text-decoration-none small px-2">
<span class="align-middle lead" style="color:#0fa8b3">&#9632;</span>
<span class="align-middle text-white">Opinión</span>
</a>
</nav>
</div>
</div>

<div id="fb-root"></div>
<script async defer src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=331773070646088&autoLogAppEvents=1"></script>
<br>
<div class="container">
<div class="row">
<div class="col-sm">
<div class="elman-c604b3d538453259c97c0a4b997d8595 elman-elmanana_notaros_728x90_desktop_atf" id="elman-c604b3d538453259c97c0a4b997d8595"></div>
<section>
<article class="">
<header class="">
<div class="d-flex justify-content-between align-item-center">
<div>
<a href="https://elmanana.com.mx/noticias/escena/" class="badge badge-pill text-white text-capitalize " style="background-color:#e01abc"> 
Escena </a>
</div>
<div>
<small class="text-capitalize">3 abril, 2021</small>
</div>
</div>
<h1 class="">Todo listo para el &#8216;Partido del siglo&#8217;; presentan trailer de Space Jam 2</h1>
<br>
<figure class="figure w-100 text-center" style="background-color:black">
<img class="figure-img img-fluid my-0" src="https://elmanana.com.mx/wp-content/uploads/2021/04/space-jam-2-lebron-james-768x432.jpeg" alt="space jam 2 lebron james">
<figcaption class="figure-caption text-white p-2">
<small>LeBron James encabezará al equipo del siglo. </small>
</figcaption>
</figure>
<br>
<br>
<p class="text-right">
<span>Por</span>
<b>REDACCIÓN</b>
</p>
</header>
<br>
<div class="content">
<div class="elman-ed4b4ab6479254ad76df204f9aaf7334 elman-elmanana_notaros_728x90_desktop_btf1" id="elman-ed4b4ab6479254ad76df204f9aaf7334"></div><div class="elman-027dd72211ce266539ca4651e2432919 elman-elmanana_notaros_300x250_mobile_btf1" id="elman-027dd72211ce266539ca4651e2432919"></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://elmanana.com.mx/space-jam-lebron-james-trailer-oficial-donde-ver-video/'><div class='heateor_sss_sharing_title' style="font-weight:bold">Compartir esta publicación</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Felmanana.com.mx%2Fspace-jam-lebron-james-trailer-oficial-donde-ver-video%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Todo%20listo%20para%20el%20%27Partido%20del%20siglo%27%3B%20presentan%20trailer%20de%20Space%20Jam%202&url=https%3A%2F%2Felmanana.com.mx%2Fspace-jam-lebron-james-trailer-oficial-donde-ver-video%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Todo%20listo%20para%20el%20%27Partido%20del%20siglo%27%3B%20presentan%20trailer%20de%20Space%20Jam%202 https%3A%2F%2Felmanana.com.mx%2Fspace-jam-lebron-james-trailer-oficial-donde-ver-video%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms:?&body=Todo%20listo%20para%20el%20%27Partido%20del%20siglo%27%3B%20presentan%20trailer%20de%20Space%20Jam%202 https%3A%2F%2Felmanana.com.mx%2Fspace-jam-lebron-james-trailer-oficial-donde-ver-video%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('Todo%20listo%20para%20el%20%27Partido%20del%20siglo%27%3B%20presentan%20trailer%20de%20Space%20Jam%202' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Felmanana.com.mx%2Fspace-jam-lebron-james-trailer-oficial-donde-ver-video%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Google Bookmarks" Title="Google Bookmarks" class="heateorSssSharing heateorSssGoogleBookmarksBackground" onclick='heateorSssPopup("https://www.google.com/bookmarks/mark?op=edit&bkmk=https%3A%2F%2Felmanana.com.mx%2Fspace-jam-lebron-james-trailer-oficial-donde-ver-video%2F&title=Todo%20listo%20para%20el%20%27Partido%20del%20siglo%27%3B%20presentan%20trailer%20de%20Space%20Jam%202&annotation=")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleBookmarksSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://elmanana.com.mx/space-jam-lebron-james-trailer-oficial-donde-ver-video/', 'Todo%20listo%20para%20el%20%27Partido%20del%20siglo%27%3B%20presentan%20trailer%20de%20Space%20Jam%202', '' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br /><p>La espera terminó, el trailer oficial de Space Jam: Nuevas Leyendas ya vio la luz y ha causado sensación entre los fanáticos del baloncesto y los nostálgicos que disfrutaron de la primera versión.</p><div class="elman-content" id="elman-817848660">
<div id='div-gpt-ad-1591388915636-0' style='width: 728px; height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591388915636-0'); });
  </script>
</div></div>
<p>La película que será protagonizada por la super estrella de la NBA LeBron James, presentó el tan esperado trailer a través de las redes sociales de Warner Bros. </p><div class="elman-ed66b9f0cabe9aee7f69742185a7a913 elman-elmanana_notaros_728x90_desktop_inarticle1" id="elman-ed66b9f0cabe9aee7f69742185a7a913"></div><div class="elman-a20629c438c298ce498b1351be982ee4 elman-elmanana_notaros_300x250_mobile_inarticle1" id="elman-a20629c438c298ce498b1351be982ee4"></div>
<p><strong>TE PUEDE INTERESAR: <a href="https://elmanana.com.mx/salma-hayek-lady-gaga-adam-driver-house-of-gucci-pelicula-cast-fotos-instagram/" target="_blank" rel="noreferrer noopener">Salma Hayek se une a Lady Gaga en película “House of Gucci”</a></strong></p>
<p>Además de LeBron, esta nueva versión de Space Jam contará con la participación de otras personalidades como Don Cheadle, Sonequa Martin-Green, Cedric Joe y Khris Davis, entre otros.</p><div class="elman-e8c48f6aa325cc021900cd6afc38c97a elman-elmanana_notaros_300x250_mobile_inarticle2" id="elman-e8c48f6aa325cc021900cd6afc38c97a"></div>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">LeBron James, los míticos Looney Tunes, el regreso de Tune Squad, festejos modo NBA y los guiños a otras franquicias de Warner Bros. Combinación entre Live Action, 2D y 3D. Lo que se viene en julio. SPACE JAM 2. <a href="https://t.co/tT1fH1OrYT">pic.twitter.com/tT1fH1OrYT</a></p>
<p>&mdash; Invictos (@InvictosSomos) <a href="https://twitter.com/InvictosSomos/status/1378353196700164096?ref_src=twsrc%5Etfw">April 3, 2021</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>La película que mezcla animación digital e imagen real, estará dirigida por Malcolm D. Lee, con un guion de Juel Taylor, Tony Rettenmaier, Keenan Coogler y Terence Nance.</p>
<p><iframe width=100% height="315" src="https://www.youtube.com/embed/z7PSyWuArVQ" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Entre las novedades que ha dejado esté primer tráiler resaltan los personajes de Mad Max, Matrix, los Looney Tunes, pero principalmente el Oso Yogui y el Gigante de Hierro, que confirma el lazo con Ready Player One.</p>
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Toons versus Goons. Mira a LeBron James y Bugs Bunny en el nuevo trailer de Space Jam: Una Nueva Era. Próximamente en cines. <a href="https://twitter.com/hashtag/SpaceJamPel%C3%ADcula?src=hash&amp;ref_src=twsrc%5Etfw">#SpaceJamPelícula</a> <a href="https://t.co/8oGoxGORmR">https://t.co/8oGoxGORmR</a> <a href="https://t.co/3UH78cyLkB">pic.twitter.com/3UH78cyLkB</a></p>
<p>&mdash; WB Pictures Latam (@WBPicturesLatam) <a href="https://twitter.com/WBPicturesLatam/status/1378331449418416134?ref_src=twsrc%5Etfw">April 3, 2021</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Como otras películas producidas por la compañía estadounidense Warner Bros, tendrán un primer lanzamiento en en cines y más tarde se podrá ver a través de HBO Max.</p>
<br /><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://elmanana.com.mx/space-jam-lebron-james-trailer-oficial-donde-ver-video/'><div class='heateor_sss_sharing_title' style="font-weight:bold">Compartir esta publicación</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Felmanana.com.mx%2Fspace-jam-lebron-james-trailer-oficial-donde-ver-video%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Todo%20listo%20para%20el%20%27Partido%20del%20siglo%27%3B%20presentan%20trailer%20de%20Space%20Jam%202&url=https%3A%2F%2Felmanana.com.mx%2Fspace-jam-lebron-james-trailer-oficial-donde-ver-video%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Todo%20listo%20para%20el%20%27Partido%20del%20siglo%27%3B%20presentan%20trailer%20de%20Space%20Jam%202 https%3A%2F%2Felmanana.com.mx%2Fspace-jam-lebron-james-trailer-oficial-donde-ver-video%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms:?&body=Todo%20listo%20para%20el%20%27Partido%20del%20siglo%27%3B%20presentan%20trailer%20de%20Space%20Jam%202 https%3A%2F%2Felmanana.com.mx%2Fspace-jam-lebron-james-trailer-oficial-donde-ver-video%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('Todo%20listo%20para%20el%20%27Partido%20del%20siglo%27%3B%20presentan%20trailer%20de%20Space%20Jam%202' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Felmanana.com.mx%2Fspace-jam-lebron-james-trailer-oficial-donde-ver-video%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Google Bookmarks" Title="Google Bookmarks" class="heateorSssSharing heateorSssGoogleBookmarksBackground" onclick='heateorSssPopup("https://www.google.com/bookmarks/mark?op=edit&bkmk=https%3A%2F%2Felmanana.com.mx%2Fspace-jam-lebron-james-trailer-oficial-donde-ver-video%2F&title=Todo%20listo%20para%20el%20%27Partido%20del%20siglo%27%3B%20presentan%20trailer%20de%20Space%20Jam%202&annotation=")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleBookmarksSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://elmanana.com.mx/space-jam-lebron-james-trailer-oficial-donde-ver-video/', 'Todo%20listo%20para%20el%20%27Partido%20del%20siglo%27%3B%20presentan%20trailer%20de%20Space%20Jam%202', '' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class="elman-a916c5cc81fca9274c8242f5b729c01a elman-elmanana_notaros_300x250_mobile_btf2" id="elman-a916c5cc81fca9274c8242f5b729c01a"></div><div class="elman-5b0f83f57d45af3e2d15b2331fbccf02 elman-elmanana_notaros_728x90_desktop_btf2" id="elman-5b0f83f57d45af3e2d15b2331fbccf02"></div> </div>
</article>
<hr class="">
<p>
<a href="https://elmanana.com.mx/etiquetas/bugs-bunny/" class='btn btn-outline-primary btn-sm rounded-pill text-capitalize'>Bugs Bunny</a>
<a href="https://elmanana.com.mx/etiquetas/space-jam/" class='btn btn-outline-primary btn-sm rounded-pill text-capitalize'>Space Jam</a>
<a href="https://elmanana.com.mx/etiquetas/warner-bros/" class='btn btn-outline-primary btn-sm rounded-pill text-capitalize'>Warner Bros</a>
</p>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'alternating-thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
		</script>
</section>
</div>
<div class="col-sm col-sm-4">
<aside class="">
<div style="width: 300px; margin: 0 auto 20px auto;">
<div class="elman-74cd4ad50938823d2db5e1d295dc301a elman-elmanana_notaros_300x250_desktop_atf" id="elman-74cd4ad50938823d2db5e1d295dc301a"></div> </div>

<section>
<div class="">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/salma-hayek-lady-gaga-adam-driver-house-of-gucci-pelicula-cast-fotos-instagram/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2021/04/salma-hayek-lady-gaga-adam-driver-house-of-gucci-pelicula-cast-fotos-instagram-300x169.jpg" alt="Salma Hayek se une a Lady Gaga en película &#8220;House of Gucci&#8221;">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/escena/" class="badge badge-pill text-white text-capitalize " style="background-color:#e01abc"> 
Escena </a>
</div>
<div>
<small class="text-capitalize">2 abril, 2021</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/salma-hayek-lady-gaga-adam-driver-house-of-gucci-pelicula-cast-fotos-instagram/" class="text-primary">Salma Hayek se une a Lady Gaga en película &#8220;House of Gucci&#8221;</a>
</h3>
</div>
</article>
</div>
<br>
<div class="">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/eiza-gonzalez-es-la-primera-mexicana-en-ser-la-imagen-de-louis-vuitton/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2020/11/eiza-gonzalez-300x169.jpg" alt="Eiza González es la primera mexicana en ser la imagen de Louis Vuitton">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/escena/" class="badge badge-pill text-white text-capitalize " style="background-color:#e01abc"> 
Escena </a>
</div>
<div>
<small class="text-capitalize">2 abril, 2021</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/eiza-gonzalez-es-la-primera-mexicana-en-ser-la-imagen-de-louis-vuitton/" class="text-primary">Eiza González es la primera mexicana en ser la imagen de Louis Vuitton</a>
</h3>
</div>
</article>
</div>
<br>
<div class="d-none d-md-block">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/yalitza-aparicio-sufre-accidente-vehicular-en-carretera-de-oaxaca/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2021/04/yaliztza-aparicio-oaxaca-accidente-300x163.jpg" alt="Yalitza Aparicio sufre accidente vehicular en carretera de Oaxaca">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/escena/" class="badge badge-pill text-white text-capitalize " style="background-color:#e01abc"> 
Escena </a>
</div>
 <div>
<small class="text-capitalize">1 abril, 2021</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/yalitza-aparicio-sufre-accidente-vehicular-en-carretera-de-oaxaca/" class="text-primary">Yalitza Aparicio sufre accidente vehicular en carretera de Oaxaca</a>
</h3>
</div>
</article>
</div>
<br>
<div class="elman-ab6110aad694b261c5d66e5f1a58dbc5 elman-elmanana_home_728x90_desktop_btf2_2" id="elman-ab6110aad694b261c5d66e5f1a58dbc5"></div> <div class="d-none d-md-block">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/halcon-negro-jr-demanda-productor-survivor-hernan-albarenque-flor-rubio-acoso-sexual-instagram-sin-mascara/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2021/04/halcon-negro-jr-demana-productor-survivor-hernan-albarenque-acoso-sexual-instagram-sin-mascara-300x163.jpg" alt="Halcón Negro Jr demanda a productor de &#8216;Survivor&#8217; por acoso sexual">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/escena/" class="badge badge-pill text-white text-capitalize " style="background-color:#e01abc"> 
Escena </a>
</div>
<div>
<small class="text-capitalize">1 abril, 2021</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/halcon-negro-jr-demanda-productor-survivor-hernan-albarenque-flor-rubio-acoso-sexual-instagram-sin-mascara/" class="text-primary">Halcón Negro Jr demanda a productor de &#8216;Survivor&#8217; por acoso sexual</a>
</h3>
</div>
</article>
</div>
<br>
</section>
<div style="width: 300px; margin: 20px auto 0 auto;">
<div class="elman-7169b0c5e4a4276b9a95d6aaaec30ca0 elman-elmanana_notaros_300x600_desktop_btf1" id="elman-7169b0c5e4a4276b9a95d6aaaec30ca0"></div> </div>
<div style="width: 300px; margin: 20px auto 0 auto;">
<div class="elman-41be65beeb075a5ba6c79b652b198a55 elman-elmanana_notaros_300x600_desktop_btf2" id="elman-41be65beeb075a5ba6c79b652b198a55"></div> </div>
</aside>
</div>
</div>
<hr class="my-5">
</div>
<div>
<script type="text/javascript" src="https://www5.smartadserver.com/ac?pgid=592805&insid=8881608&tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]"></script>
<noscript></noscript>
</div>
<div class="container">
<p class="h2">Más noticias</p>
<br>
<div class="row">
<div class="col-sm col-sm-3 mb-5 ">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/tras-dar-vuelta-recibe-impacto-conductor/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2021/04/locales3_page6_image16-258x300.jpg" alt="Tras dar vuelta recibe impacto">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/nuevo-laredo/seguridad/" class="badge badge-pill text-white text-capitalize " style="background-color:#000000"> 
Seguridad </a>
</div>
<div>
<small class="text-capitalize">3 abril, 2021</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/tras-dar-vuelta-recibe-impacto-conductor/" class="text-primary">Tras dar vuelta recibe impacto</a>
</h3>
</div>
</article>
</div>
<div class="col-sm col-sm-3 mb-5 ">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/asalto-dueno-tienda-responde-balazos-ladron-herido-video/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2021/04/asalto-termina-en-balazos-300x156.jpeg" alt="VIDEO: Asalta tienda a mano armada, pero dueño responde a balazos">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/global/" class="badge badge-pill text-white text-capitalize " style="background-color:#19278e"> 
Global </a>
</div>
<div>
<small class="text-capitalize">3 abril, 2021</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/asalto-dueno-tienda-responde-balazos-ladron-herido-video/" class="text-primary">VIDEO: Asalta tienda a mano armada, pero dueño responde a balazos</a>
</h3>
</div>
</article>
</div>
<div class="col-sm col-sm-3 mb-5 ">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/infonavit-descubre-como-recuperar-los-puntos-que-perdiste/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2021/04/Infonavit-Descubre-como-recupera-300x169.jpg" alt="Infonavit: Descubre cómo recuperar los puntos que perdiste">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/nacional/" class="badge badge-pill text-white text-capitalize " style="background-color:#e09c1d"> 
Nacional </a>
</div>
<div>
<small class="text-capitalize">3 abril, 2021</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/infonavit-descubre-como-recuperar-los-puntos-que-perdiste/" class="text-primary">Infonavit: Descubre cómo recuperar los puntos que perdiste</a>
</h3>
</div>
</article>
</div>
<div class="elman-06e535d7d0c3085ac883769b0bfb8567 elman-elmanana_home_728x90_desktop_btf2_2" id="elman-06e535d7d0c3085ac883769b0bfb8567"></div> <div class="col-sm col-sm-3 mb-5 ">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/nino-celebra-cumpleanos-whataburger-austin-viral/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2021/04/fiesta-niño-whataburger-300x169.jpeg" alt="Niño en Texas celebra cumpleaños con temática de Whataburger">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/global/" class="badge badge-pill text-white text-capitalize " style="background-color:#19278e"> 
Global </a>
</div>
<div>
<small class="text-capitalize">3 abril, 2021</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/nino-celebra-cumpleanos-whataburger-austin-viral/" class="text-primary">Niño en Texas celebra cumpleaños con temática de Whataburger</a>
</h3>
</div>
</article>
</div>
<div class="col-sm col-sm-3 mb-5 d-none d-md-block">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/detenido-caso-nina-sofia-abigail-movil-secuestro/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2021/04/niña-300x193.jpg" alt="Indagatorias apuntan a que pretendía abusar de la niña">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/nacional/" class="badge badge-pill text-white text-capitalize " style="background-color:#e09c1d"> 
Nacional </a>
</div>
<div>
<small class="text-capitalize">3 abril, 2021</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/detenido-caso-nina-sofia-abigail-movil-secuestro/" class="text-primary">Indagatorias apuntan a que pretendía abusar de la niña</a>
</h3>
</div>
</article>
</div>
<div class="col-sm col-sm-3 mb-5 d-none d-md-block">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/eu-detuvo-a-mas-de-171-mil-migrantes-en-marzo-18-mil-800-ninos-solos/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2021/01/ninos-migrantes-nuevo-laredo-1-300x187.jpg" alt="EUA detuvo a más de 171 mil migrantes en marzo, 18 mil 800 niños solos">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/global/" class="badge badge-pill text-white text-capitalize " style="background-color:#19278e"> 
Global </a>
</div>
<div>
<small class="text-capitalize">3 abril, 2021</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/eu-detuvo-a-mas-de-171-mil-migrantes-en-marzo-18-mil-800-ninos-solos/" class="text-primary">EUA detuvo a más de 171 mil migrantes en marzo, 18 mil 800 niños solos</a>
</h3>
</div>
</article>
</div>
<div class="col-sm col-sm-3 mb-5 d-none d-md-block">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/tiroteo-wilmington-carolina-del-norte-muertos-heridos/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2021/04/tiroteo-300x169.jpg" alt="Muertos y heridos al registrare tiroteo en Wilmington, Carolina del Norte">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/global/" class="badge badge-pill text-white text-capitalize " style="background-color:#19278e"> 
Global </a>
</div>
<div>
<small class="text-capitalize">3 abril, 2021</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/tiroteo-wilmington-carolina-del-norte-muertos-heridos/" class="text-primary">Muertos y heridos al registrare tiroteo en Wilmington, Carolina del Norte</a>
</h3>
</div>
</article>
</div>
<div class="col-sm col-sm-3 mb-5 d-none d-md-block">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/vacunan-nino-8-anos-covid19-dallas-investigacion/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2021/04/vacunan-nino-8-anos-dallas-300x169.jpeg" alt="Aplican vacuna contra Covid a niño de 8 años en Dallas">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/global/eua/" class="badge badge-pill text-white text-capitalize " style="background-color:#000000"> 
EUA </a>
</div>
<div>
<small class="text-capitalize">3 abril, 2021</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/vacunan-nino-8-anos-covid19-dallas-investigacion/" class="text-primary">Aplican vacuna contra Covid a niño de 8 años en Dallas</a>
</h3>
</div>
</article>
</div>
<div class="col-sm col-sm-3 mb-5 d-none d-md-block">
<article class="card border-0 rounded-0">
<a href="https://elmanana.com.mx/arrollan-a-bebe-de-3-anos-esta-grave/" class="bg-dark aspect-ratio-frame">
<img class="card-img-top rounded-0 aspect-ratio-16x9" src="https://elmanana.com.mx/wp-content/uploads/2018/12/policegenericalarge-300x169.jpg" alt="Arrollan a bebé de 3 años; está grave">
</a>
<div class="card-body px-0 py-1">
<div class="d-flex justify-content-between mb-1">
<div>
<a href="https://elmanana.com.mx/noticias/laredo-texas/" class="badge badge-pill text-white text-capitalize " style="background-color:#3b5ff2"> 
Laredo Texas </a>
</div>
<div>
<small class="text-capitalize">3 abril, 2021</small>
</div>
</div>
<h3 class="card-text h5 font-weight-bold">
<a href="https://elmanana.com.mx/arrollan-a-bebe-de-3-anos-esta-grave/" class="text-primary">Arrollan a bebé de 3 años; está grave</a>
</h3>
</div>
</article>
</div>
</div>
</div>
<br>
<footer class="py-5" style="background-color:#171717">
<div class="container text-white">
<div class="row align-items-center">
<div class="col-lg mb-3 mb-lg-0">
<a class="btn btn-danger btn-lg btn-block" href="https://elmanana.com.mx/eimpresa/" target="_blank">
<i class="far fa-newspaper"></i>
<span class="d-block d-md-inline-block ml-1">Edición <b class="font-weight-bold">Impresa</b></span>
</a>
</div>
<div class="col-lg mb-3 mb-lg-0">
<a class="btn btn-primary btn-lg btn-block" href="/cdn-cgi/l/email-protection#bdd4d3c9d8cfd3d8c9fdd8d1d0dcd3dcd3dc93ded2d093d0c5">
<i class="fas fa-envelope"></i>
<span class="d-block d-md-inline-block ml-1"><span class="__cf_email__" data-cfemail="1d747369786f7378695d7871707c737c737c337e7270337065">[email&#160;protected]</span></span>
</a>
</div>
</div>
</div>
</footer>
<footer class="py-2" style="background-color:black">
<div class="container text-white">
<div class="row align-items-center">
<div class="col-lg order-2 order-lg-1">
<p class="text-center text-xl-left m-0">
<small>Empresa de <strong>Editora Argos</strong> S.A. de C.V. Distintivo <strong>ESR.</strong></small>
</p>
</div>
 <div class="col-lg order-1 order-lg-2">
<p class="text-center text-lg-right m-0">
<a class="text-white" href="https://elmanana.com.mx/directorio/">
<small>Directorio</small>
</a>
<a class="text-white" href="https://elmanana.com.mx/nosotros/">
<small>Nosotros</small>
</a>
<a class="text-white" href="https://elmanana.com.mx/publicidad/">
<small>Publicidad</small>
</a>
<a class="text-white" href="https://elmanana.com.mx/aviso-legal/">
<small>Aviso legal</small>
</a>
<a class="text-white" href="https://elmanana.com.mx/contacto/">
<small>Contacto</small>
</a>
</p>
</div>
</div>
</div>
</footer>
<p class="m-0" id="sg-popup-id-37047"></p>
<a href="https://orangesites.mx"></a>

<div class="modal fade" id="navigationModal" tabindex="-1" role="dialog" aria-labelledby="navigationModalLabel" aria-hidden="true">
<div class="modal-dialog mt-0" role="document">
<div class="modal-content border-0 rounded-0">
<div class="modal-header border-0">
<p class="modal-title lead">Bienvenido(a)</p>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body py-0">
<p class="text-center">
<small class="">Sábado, 03 de abril de 2021</small>
</p>
<div class="row">
<div class="col-6">
<ul class="p-0 list-unstyled">
<li class="">
<a href="https://elmanana.com.mx/noticias/nuevo-laredo/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#621428">&#9632;</span>
<span class="align-middle text-dark">Nuevo Laredo</span>
</a>
</li>
<li class="">
<a href="https://elmanana.com.mx/noticias/laredo-texas/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#3b5ff2">&#9632;</span>
<span class="align-middle text-dark">Laredo Texas</span>
</a>
</li>
<li class="">
<a href="https://elmanana.com.mx/noticias/estado/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#934c04">&#9632;</span>
<span class="align-middle text-dark">Estado</span>
</a>
</li>
<li class="">
<a href="https://elmanana.com.mx/noticias/nacional/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#e09c1d">&#9632;</span>
<span class="align-middle text-dark">Nacional</span>
</a>
</li>
<li class="">
<a href="https://elmanana.com.mx/noticias/global/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#19278e">&#9632;</span>
<span class="align-middle text-dark">Global</span>
</a>
</li>
</ul>
</div>
<div class="col-6">
<ul class="p-0 list-unstyled">
<li class="">
<a href="https://elmanana.com.mx/noticias/cultura/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#f78c11">&#9632;</span>
<span class="align-middle text-dark">Cultura</span>
</a>
</li>
<li class="">
<a href="https://elmanana.com.mx/noticias/tecnologia/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#901bc6">&#9632;</span>
<span class="align-middle text-dark">Tecnologia</span>
</a>
</li>
<li class="">
<a href="https://elmanana.com.mx/noticias/deportes/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#1c871f">&#9632;</span>
<span class="align-middle text-dark">Deportes</span>
</a>
</li>
<li class="">
<a href="https://elmanana.com.mx/noticias/escena/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#e01abc">&#9632;</span>
<span class="align-middle text-dark">Escena</span>
</a>
</li>
<li class="">
<a href="https://elmanana.com.mx/opiniones/" class="btn btn-sm text-uppercase text-nowrap">
<span class="align-middle lead" style="color:#0fa8b3">&#9632;</span>
<span class="align-middle text-dark">Opinión</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<a href="https://elmanana.com.mx/avisos" class="btn btn-warning btn-block rounded-0" target="_blank">
<i class="fas fa-tags"></i>
<span class="small font-weight-bold text-uppercase">Avisos de ocasión</span>
</a>
<div class="modal-body bg-whitesmoke text-center">
<div class="float-right d-none">
<a href="#" class="btn btn-outline-primary btn-sm border-0">
<i class="fas fa-user"></i>
<span class="small text-uppercase font-weight-bold ml-1">Iniciar sesión</span>
</a>
</div>
<a href="https://www.facebook.com/elmananadenuevolaredo/" class="btn btn-sm text-white" target="_blank" style="background-color:#4267B2;padding-left:0.75rem;padding-right:0.75rem">
<i class="fab fa-facebook-f"></i>
</a>
<a href="https://twitter.com/elmananaonline" class="btn btn-sm text-white" target="_blank" style="background-color:#1DA1F2">
<i class="fab fa-twitter"></i>
</a>
<a href="https://www.instagram.com/elmanananl/" class="btn btn-sm text-white" target="_blank" style="background-color:#FF3D69">
<i class="fab fa-instagram fa-lg"></i>
</a>
<a href="https://www.youtube.com/user/ElMananaVideos/videos" class="btn btn-sm text-white" target="_blank" style="background-color:#D40000">
<i class="fab fa-youtube"></i>
</a>
<a href="https://elmanana.com.mx/puentes-internacionales" class="btn btn-primary btn-sm" target="_blank">
<i class="fas fa-archway"></i>
</a>

</div>
</div>
</div>
</div> 
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModalLabel" aria-hidden="true">
<div class="modal-dialog mt-0" role="document">
<div class="modal-content border-0 rounded-0">
<div class="modal-header border-0">
<p class="modal-title lead">Bienvenido(a)</p>
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true" class="">&times;</span>
</button>
</div>
<div class="modal-body">

<form role="search" method="get" class="search-form" action="https://elmanana.com.mx/">
<div class="input-group">
<input type="search" class="form-control form-control-lg" name="s" placeholder="Buscar..." title="Buscar:" required>
<div class="input-group-append">
<button class="btn btn-primary btn-lg" type="submit" id="button-search">
<i class="fas fa-search"></i>
</button>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
<div class="elman-b56b070e01dd0299dbca3b209fb33e92 elman-elmanana_all_320x100_mobile_sticky" id="elman-b56b070e01dd0299dbca3b209fb33e92"></div><div class="elman-56810db3717e679e7b91fe1e9c3e5ab0 elman-elmanana_all_728x90_desktop_sticky_2" id="elman-56810db3717e679e7b91fe1e9c3e5ab0"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/elmanana.com.mx\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' async defer src='https://elmanana.com.mx/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"elman-layer","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://elmanana.com.mx/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"elman-sticky","placements":["elmanana_all_320x100_mobile_sticky","elmanana_all_728x90_desktop_sticky_2"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://elmanana.com.mx/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.1' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://elmanana.com.mx/wp-content/themes/elmanana/assets/js/jquery-3.5.0.min.js?ver=3.5.0' id='elm_jquery_js-js'></script>
<script type='text/javascript' src='https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.bundle.min.js?ver=4.4.1' id='elm_bootstrap_bundle_js-js'></script>
<script type='text/javascript' src='https://elmanana.com.mx/wp-content/themes/elmanana/assets/js/fontawesome-5.13.0-all.min.js?ver=5.13.0' id='elm_fontawesome_js-js'></script>
<script type='text/javascript' async defer src='//s7.addthis.com/js/300/addthis_widget.js?ver=1#pubid=ra-5c2a6fc00099d5ea' id='elm_share_js-js'></script>
<script type='text/javascript' src='https://elmanana.com.mx/wp-content/themes/elmanana/assets/js/elm.min.js?ver=2' id='elm_theme_js-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://elmanana.com.mx/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://elmanana.com.mx/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://elmanana.com.mx/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://elmanana.com.mx/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.20' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' async defer src='https://elmanana.com.mx/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6' async='async' id='remote_sdk-js'></script>
<script>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</script>

<div style="position: sticky; bottom: 0; margin: 0 auto 0 auto; width: 320px;">
<div class="elman-d1193fa7dd33a034025e59af846eb19b elman-elmanana_all_320x100_mobile_sticky" id="elman-d1193fa7dd33a034025e59af846eb19b"></div> </div>
<div style="position: sticky; bottom: 0; margin: 0 auto 0 auto; width: 728px;">
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MFJ7WKK"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

</body>
</html>